Aller au contenu

Tomaoane

Utilisateur Novice
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de Tomaoane

  • Date de naissance 23/06/1988

Message personnel

  • Citation
    On est pas là pour être ici

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Thomas
  • Localisation
    Merle Leignec
  • Marque et modèle
    Audi A6 C6 Allroad
  • Motorisation
    3.0 TDI

Visiteurs récents du profil

106 visualisations du profil
  1. Salut Hayor, J'en ai acheté un premier sur le net lien plus haut mais échec. J'ai acheté le deuxième chez Audi Bymycar Saint Etienne
  2. Bonjour à tous, Je vous apporte des nouvelles fraîches! Il y a une semaine, départ au ski, je fais le tour de la voiture ( problème de voyant supposé non résolu) niveau et pression des pneus. Je me suis donc aperçu que le pneu arrière droit était à 1 bar!!! Je fais l’appoint sur les 4 roues et en avant Guingamp. Et la quelle bonne surprise, 300km et RAS le capteur que j'ai changé il y a 15 jours devait bien être la panne. 300km retour RAS aussi. Ça à l'air de tenir. Je vous tiens au jus si ça évolue parcontre je vais quand même checker relais. J'ai déjà lu que ceux montés d'origine étaient pas top. Si vous avez le lien vers le topic qui en parle je suis preneur. bonne soirée à vous tous et merci pour les conseils.
  3. Bonjour à tous évidemment je n'ai as fais cette vérif!!! Ca à l 'air d'être facile!! Je l'ai déjà lu j'aurais du y enser. merci pour le coup de main, je vais checker.
  4. Je ne suis pas certain qu'il y ai une fuite puisqu'elle reste à la position demandé plusieurs jours de suite mais en même temps je serais pas là. Je vais essayer d'écouter une probable fuite avec tes conseils mais je vais aussi regarder de res les capteurs voir les échanger avec mon ancien qui doit fonctionner puisque le remplacement n'a pas enlevé le défaut. Je suis preneur parcontre pour la procédure d'étalonnage des suspensions je crois que c'est la procédure dite 402. Il doit y avoir un tuto sur le site
  5. Salut, Lorsque le voyant n'est pas allumé tout les mode fonctionnent, je l'ai laissé parfois 3 ou 4 jours en mode allroad au garage et la côte entre entraxe de route et garde boue et la même sur les 4 roues. J'essai de mettre un log complet dès que possible . L'ennui c'est que lorsque la voiture n'est pas en défaut, le log est modifié, il faut que je soit sur la route souvent pour faire mon vcds.
  6. Bonjour à tous, J'ai déjà suivi quelques autre discussion qui parlaient de symptômes proches des miens mais sûr que mon problème soit le même. Je me permet donc d'ouvrir un nouveau sujet Depuis que j'ai acheté mon A6 il y a environ un an, une fois de temps elle se mettait en défaut. Je précise: Le voyant ci-dessous clignote et les choix de sélection lift allroad confort etc sont grisés Au début très inquiet puis je coupe le contact et rallume voyant disparait tout rentre dans l'ordre. J'ai fonctionné comme ca pendant quelques mois mais la ca devient plus récurent, j'ai par ailleurs remarqué que le défaut apparait plus vite en dynamic/comfort/automatic que en allroad (d'ailleurs je roule plus en allroad de ce fait pas sûr que ca soit top pour les boudins) J'ai commencé moi même le diagnostique mais visiblement je ne suis pas à la hauteur. ci-dessous le code vcds A la vu de ces éléments j'ai chercher un capteur à pas cher sur le net .J'ai trouvé une truc qui ressemblais bien mais arrivé à la maison pas top le détrompeur n'était pas le même. Je bricole un peu pour que ca rentre quand même (même fiches). Pendant 50 km voyant de défaut fixe mais le menu déroulant de hauteur reste disponible. Je me dis un petit coup de vcds et c'est réglé. Mais la catastrophe je tripote le vcds voiture par terre à 22h obligé de faire une rampe pour pouvoir la mettre sur cric et remettre le vieux capteur. Je me dis que c’est ma chinoiserie que a généré tout cela et je vais donc chez Audi achète le nouveau capteur ou plutôt transmetteur d’assiette. Je le remonte tout va bien plus de défaut sauf au bout de 10 minutes de route retour à la case départ. Je suis donc à la recherche d’un filon à suivre ou d’idées pour faire avancer mon diagnostique. J’espère avoir été claire et facile à lire. Je suis disponible évidement s’il manque des infos. J’essaierai de consulter le site régulièrement. Bonne soirée
  7. Salut Remi. Merci pour le conseil, j'attend le capteur et je vous informe.
  8. Bonjour à tous, Je vois que le sujet vit encore, je suis un petit nouveau sur le forum, le garage à un peu changé. Je suis aujourd'hui en possession d'une A6 C allroad 2006. J'ai le même code erreur qu'en première page. J'ai donc démonté le capteur en question un coup de nettoyant contact mais rien de mieux; J'ai du coup tapé la ref du capteur notre ami google!! J'ai commandé le capteur ci-dessous. (il ressemble bien au mien!) https://fra.grandado.com/products/capteur-de-niveau-de-suspension-capteur-de-hauteur-de-voiture-pour-audi-a6l-s6-c6-oe-1t0-907-503-4f0-941-285f?variant=36218613465241&gclid=EAIaIQobChMIvuvymMLN7QIVRbLVCh2GfwXaEAQYASABEgKrivD_BwE Bref j'espère que ca sera bien cela je vous tiens au courant. Merci pour tout les échanges que j'ai lu vraiment instructif!
  9. - Prénom : Thomas - Age (si vous le souhaitez) : 30 Ans - Localisation (Ville ou Département/Région, restez assez vague) : J'habite à proximité de Saint-Bonnet Le château dans la Loire 42 - Métier/Etudes : Je suis salarié de GrDF - Vos voitures actuelles : Q7 3.0 TDI Avus et Xsara 2.0HDI - Vos anciennes autos : A6 3.0 TDI AMbi luxe - Cayenne 3.2 V6 essence - BMW E34 520i et tout un tas d'épave zx ax 309... - Vos passions : Rugby, Jardinage, cambouis, moto - Comment avez vous connu ce forum ? En cherchant des tuto pour bricoler mon Q7 - Pourquoi y êtes vous inscrit ? Question de politesse de faire vivre les informations et pas seulement en profiter bref. Rejoindre une communauté!!! - Votre première impression ? Merci à tous ceux qui partagent leurs connaissances - Autres (texte libre)... :
×
×
  • Créer...