Cosmic

Utilisateur Novice
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Cosmic

  • Rang
    P'tit néophyte
  • Date de naissance 25/01/1966

Message personnel

  • Citation
    L’entraide est le maillon de la chaine qui mene à l’aboutissement

Information de profil

  • Sexe
    Homme
  • Prénom
    Michel
  • Localisation
    Auriol
  • Marque et modèle
    Audi A1 sline
  • Motorisation
    1,4 tfsi 185cv

Visiteurs récents du profil

209 visualisations du profil
  1. Slt tous le monde tout est revenue depuis 2 jours, je pense que depuis que j'ai plus d'entrée d'eau, sa a séché sous la moquette, croisons les doigts . A+
  2. Bonjour à tous Pour info l'entrée d'eau venez du pare brise d'origine, il a été remplacé, depuis nickel. Me reste plus qu'a regarder sous la moquette pour mon autre problème, mais le temps me manque. A+
  3. Bon j'ai pas pu attendre, je suis allé faire l'inversion des 5A, le 7,5 A il y a n'a qu'un mais il y a eu une étincelle quand je l'ai remis donc le courant passe mais toujours rien
  4. Bjr Stéphane j'ai déjà contrôlé les fusibles, mais j'ai pas pensé à les inversés. Dommage qu'il n'est rien sous la moquette, je pensais que c'était peut être la solution. Je ferais sa des que possible et je te tien au courant. Merci
  5. Bonjour Stéphane

    j'ai répondu a tes questions en espérant les avoir postés au bon endroit, ( connait pas bien le site encore)

    Cdt

     

  6. Bonjour Stéphane Tout d'abord merci pour ta réponse oui je pense avoir résolu les fuites : une évacuation bouchée dans l'aile côté conducteur et la prise d'entrée des câbles de la portière côté passager. Depuis plus d'eau après plusieurs passages au lave auto automatique. La batterie a été changée finalement par Audi pour en avoir une d'origine. (250€), pas de décharge apparente. Le diagnostic d'Audi ne présente pas d'anomalie, c'est pour ça que Audi patauge avec mon problème. Je crois qu'il ne me reste plus qu'a démonter le siège et la moquette comme tu l'a suggéré. Ci-joint la photo demandée. Cdt
  7. Bonjour je possede une A1 de 2011 sline stronic dsg essence 1,4 tfsi 185CV je vous fait un pti historique j'ai prit l'eau dans l’habitacle et l'eau stagné derrière le siège conducteur j'ai débouché les lumières des ailes sa va beaucoup mieux à partir de là j'ai eu la batterie qui se vider toute seule de temps en temps avec le système mmi qui partait et qui revenait tous seul a force la batterie ma lâcher et un dépanneur est venue me la remplacer avec ce qui l'avait j'ai pu repartir mais plus de radio, navigateur, écran, téléphone depuis 3 semaines avant hier c'est revenue tous seul puis encore reparti (pour info avant que le système revienne tous seul je suis passé a audi qui ma dit faut tous changer 3500€, je lui dit coco va prendre tes gouttes ta oublier ce matin) un diag a été fait par mon garage et à l'époque l'autoradio n'etait pas reconnu si quelqu'un à une idée ou autre je suis preneur merci
  8. Bonjour a tous je m´appelle Michel J’ai 52 ans,je vis à Auriol, je suis gerant d’une entreprise d’electricité Propriétaire d’une allemande depuis 2013 J’apprécie la qualité de finition, le silence dans l’habitacle, la souplesse et la reactivité de la boite dsg et biensur ce petit moteur péchu, comment j’ai pu m’en passer pendant toute ses années Biker a mes heures j’apprécie aussi l’harley davidson qui apres l’avoir chevauché retrouve le confort de mon audi au plaisir de vous lire