Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

chris.45

Utilisateur
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de chris.45

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    chris
  • Localisation
    loiret
  • Marque et modèle
    Audi A4 B7
  • Motorisation
    3.0 TDI 233

Visiteurs récents du profil

218 visualisations du profil
  1. Bon je continu Je n'ai pas eu de nouveau probleme mais j'ai decide de controler quand meme Du coup je suis passer sous la voiture pour chercher le fil de masse du demareur, que je n'ai pas trouve a moins que ce soit celui juste a coter de l'arrive batterie + Ca n'a peut etre aucun rapport mais j'ai vus ca : Ceka semble venir de plus haut que la durite mais sans certitude. Qu'en pensez vous ?
  2. Suite de mes test pour le coup : - J'ai démarré ma voiture ce matin , fait le niveau huile et je suis bien arrivé vers 8.1L en tout une fois le filtre ayant "absorbé". Je vais surveiller maintenant le niveau - Elle a donc démarré sans problème et l'alternateur charge bien : 14.06V - Après 5 min je pars et aucun fumée blanche mais le véhicule été froid donc ç ne veut rien dire encore. Ce soir je fais des courses pendant 1h , aucun problème pour repartir. je fais son plein d'essence et la encore aucun problème. J'ai acheté une batterie qui va rester dans le coffre avec des câbles "au cas ou". Je cherche un vag com , j'oublis la version complète beaucoup trop cher , je pense à un modèle FR de 2018 en vente sur internet. Si certain d'entre vous peuvent me conseiller en MP c'est avec plaisir car un peut perdus. Mon but est bien sur de pouvoir vérifier le débit des injecteurs mais peut être en prévision du FAP plus tard….
  3. Bon en faisant des recherches le problème de démarrage a chaud semble connus et pas forcement évident a resoudre sur le 3.0 TDI 233. Donc du coup j'ai fait les tests suivant: - Batterie a l'arret 12.67V => cela me semble quand même bien. - Cosse des batterie => Bien serrée - Niveau d'huile => pour moi au dessus du maxi donc vus que j'avais le nécessaire : Vidange. J'ai remis 7.3l par contre au lieu des 8.2/8.3 , je ne sais pas si c'est normal ?? J'ai voulus regarder le fils de masse du démarreur mais je ne l'ai pas vus il ne semble pas accessible par le dessous Demain matin je démarre 5min avant pour faire le niveau d'huile, vérifier la batterie en charge pendant que j'y suis et voir si j'ai pas de la fumée blanche…. d'autres idées ?
  4. Bon une autre question du coup: Ce matin je pars au boulot nickel , Ce soir je rentre du boulot idem. Sauf que je me suis arrêter faire une course de 2 min et quand je veux repartir ben si le démarreur tourne ca rame comme pas possible pour lancer le moteur. Je pense forcément à une batterie fatiguée mais bon , surtout sur une voiture chaude ca devrais partir sans problème. Un soucis connus ? Qu'elle sont les recommandations pour le dimensionnement de batterie pendant que j'y suis ?
  5. Merci de tes réponses, il y a une section ou je peux chercher quelqu'un proche de chez moi qui à un diag ? Quelques photos de la voiture ci dessous. J'ai par contre une question : Sur la derniere photo , au niveau du phare conducteur j'ai trouvé ce bout de câble avec le connecteur mais raccordé a rien... Ce semble venir de sous le phare justement. Quelqu'un peut m'aider ?
  6. Bonjour, Alors elle à bientôt 200 000km quand même. - Pour la couroie cranté j'ai vus qu'elle a été fait a 103000 km donc elle peut normalement attendre les 220 000km. - As tu un lien pour que je vois comment démonter les tubulure d'admission et l'EGR ? je ne sais pas si c'est simple et rapide à faire. - POur le FAP aucune idée mais je crois que rien n'a été fait… - Ok pour la fumée je vais surveillé - Je n'ai pas d'outil de diag , il faut que je trouve quelqu'un vers chez moi qui à cela , sinon ca s'obtient facilement ? - Je sais que l'ancien proprio a changé des volets d'amission, un point sensible selon lui… ? Tu a un lien pour bloqué ton EGR ? tu dois avoir un voyant allumé du coup ?
  7. Bonjour, Après avoir quitté un TT MK1 en 1.8 225 j'ai fait l'acquisition d'une Audi A4 Avant 3.0 TDI 233 en BVM. Pour la finition je sais pas trop encore je compte sur les experts du forum pour me dire. Elle n'a pas beaucoup d'équipement mais j'avais une préférence pour la BVM donc j'ai fait mon choix. Je cherche des informations sur le véhicule et j'aurais quelques questions. - J'ai recherché en vain le listing d'entretient en fonction de l'âge et du kilométrage (FAP/ courroie….) - Quand la voiture est au ralenti, même si c'est un diesel je pensais pas que le V6 aurais autant de vibration. Le ralentie en lui même est stable rien à dire mais la voiture vibre un peut. J'ai bien pensé à un injecteur mais aucun défaut et elle fonctionne très bien ! - Je recherche tous les éléments sensible qu'il faudrais que je vérifie et comment le faire. J'ai bien entendu parlé de l'EGR mais sans détails à ce sujet. Je fais des photos dés que je peux
  8. Bonsoir, Alors j'ai défait le cable de frein a main des 2 cotés (interieur et étrier) , jai joué sur l'amplitude pour vérifier le bon coulissement , j'ai remonté et cela semble bon je n'ai presque plus d'écart. A suivre... Il y a bien des boutons de réglage pour les xénons , j'ai effectué un réglage pour avoir les 2 identiques environs mais comment savoir si c'est vraiment bon sans machine ...
  9. Bon ben je peut te dire qu'il marché car lorsque j'ai changer mes plaquettes : im^possible de rentrer le piston sans tourner. Le piston serre bien la plaquette de frein. Bon je suis bon pour démonter mon cable de frein a main afin de vérifier son état. Quelqu'un peut me donner une procédure ainsi que le temps moyen ?
  10. Ben je l'ai justement enlever coté frein a main et je le pousse et rentre sans probleme... Par contre quand je tire le frein a main il tire d'abord le cable de droite de 2cm , donc la piece en métal se fou de biais et ensuite il tire les 2 de la même facon , sauf que celui de droite à déjà 2 crans d'avance en gros… Je vais voir si je peux pas modifier cette pièce de liaison pour l'obliger a tirer de la même facon.
  11. NOn c'est bien uniquement le frein de stationnement. Le freinage est bon sans probleme. c'est long et difficile a changer ce cable de frein a main ? J'ai vus des cas d'étrier grippé donc j'ai fait des vérification a ce niveau la. la butée de retour avec ressort reviens bien et semble presque aussi progressive des 2 cotés. Le piston d'étrier n'est pas bloqué. Par contre j'ai vus que il pouvais y avoir des cas de rattrapage de jeux automatique bloqué. comment le vérifier ?
  12. Alors j'ai bien regardé tout cela , detendu au niveau du frein a main et retirer : Bah quand je tire le frein a main la piece de liaison se met en biais , elle tire d'abord le droit puis le gauche… J'ai vérifier le système a ressort au niveau des étriers fonctionne bien et semble identique. Faut je regarde le prix pour 2 cables encore , et sans etre sur que ça régle mon soucis !! Quand je tire le frein a main la roue est quasiment bloquée a droite au 2 eme crans, pour celle de gauche 5 crans. Par contre quand j'entend mon controleur me dire ya pas de frein a main coté gauche , ben il faut tiré dessus aussi !
  13. ALors les xenon c'est bon. Disque et plaquette sont ok. J'ai ouvert la petite trappe derriere le frein a main pour regardé tout cela. Le systéme est mal foutu en gros ca commence a tirer sur le cable ARD avant le ARG. Du coup le coté droit est bloqué avant quand le gauche tourne encore. SI je tire encore sur le frein a main le gauche se bloque ensuite. IL n'y a pas de réglage , hormis mettre une rondelle sur le cable gauche pour le raccourcir….
  14. Bonjour, Ma voiture à passé le CT et j'ai un problème qui me soucis : le frein a main ne fonctionnerais pas a l'ARG Je sais que le précèdent propriétaire avait resserré les câbles du frein à main car il y avait trop de crans. Quelqu'un pourrais m'aider et m'aiguillez sur l'origine de ce probleme ? J'ai un deuxiéme soucis : Mon phare gauche éclaire trop haut. mais ce sont des phares au xénon donc ca se règle ??
  15. Cata bouché ? pas de problème sur ton circuit d'air qui ferais un "étouffement" quand tu fais plein charge ?

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...