Aller au contenu

lumi

Utilisateur
  • Compteur de contenus

    88
  • Inscription

  • Dernière visite

À propos de lumi

Information de profil

  • Sexe
    Homme
  • Prénom
    Theo
  • Localisation
    Maine et Loire
  • Marque et modèle
    S5 V8 4.2
  • Motorisation
    Ancienne: TT 2l TFSI

Visiteurs récents du profil

529 visualisations du profil
  1. D'accord merci je regarderais avec le VCDS les menus que j'ai
  2. J'ai trouvé ce message dans la section A6. https://forums.audipassion.com/topic/78321-tuto-changement-disques-et-plaquettes-audi-a6-c6-allroad-c6/?do=findComment&comment=2008620 Il décrit la procédure VCDS pour l'A6. Ca a l'air bon pour une S5, je peux l'utiliser?
  3. Bonjout à tous, J'ai le voyant des plaquettes qui vient de s'allumer. Donc plaquettes avant à changer. J'ai vu le tuto dans la section A5 et S5 donc c'est parfait j'ai plus qu'a commander les pièces. @Taisnej. on parlait d'usure pour les pneus, les plaquettes avant ont 15 000km ^. Elles ont été changés l'été dernier par l'ancien proprio. Par contre j'avait les plaquettes arrière usées également. Je n'ai pas trouvé la procédure au VCDS pour les étrier. Savez vous ou je peux la trouver svp? Merci par avance,
  4. D’accord je ne savais pas que c’était majoritairement en propulsion. Après oui il y a le poids du moteur. J’ai une conduite plutôt sportive et j’évite généralement les grands axes et autoroute. J’ai déjà entendu effectivement que les Hankook s’usaient vite donc ça joue. Et bon j’aime pas trop ces pneus car ils ont tendance à beaucoup trop glisser c’est pas agréable. Et ça aide pas pour l’usure aussi ^^ Les michelin tiennent bien oui après je sais pas en rapport qualité/prix je les trouve quand même surcoté comparé à du Pirelli ou Bridgestone. A voir j’ai encore du temps pour me décider.
  5. Je me suis peut être mal exprimé. L'usure de 60/70% c'est par rapport au neuf. L'avant est plus usé que l'arrière mais l'arrière est usé au moins à 50%. Sinon pour les pneus j'ai des : HANKOOK VENTUS S1 EVO2 K117 Oui je les change par 4 et je les intervertis au millieu. Sauf cette fois ou j'ai un peu tardé donc il sont un peu plus usé. Je vais voir pour passé sur des PZero pour les prochains je pense, je suis pas super satisfait des Hankook. Pour la répartition je croyais que c'était 60% Avant et 40% Arrière pour le quattro. La pression des pneus avant est également plus élevé à l'avant qu'a l'arrière. Après j'évite au maximum les grandes route et les autoroutes. Je n'ai jamais fait beaucoup de kilomètre avec mes pneus donc ça me choque pas tant que ça, je dirais 20/25 000km en moyenne pour les pneus. La différence c'est que là c'est par 4.
  6. Un peu moins je pense je devrais pouvoir pousser à presque 1 an et demi. Quoi que j'ai un doute. Là le jeu a 10 000km et je suis à environ 60/70% d'usure sur l'avant. Ca dépend mais entre 25 et 35 000km à l'année environ. La S5 est mon daily et bon je pas une conduite eco on va dire ^^ Je tourné plus souvent à 18-20l/100km qu' a 13-15l/100km
  7. Salut Alain, Désolé j'avais pas vu la notif. Oui j'ai remplacé qu'un injecteur par rapport à mon problème. Après j'ai du remplacer une cosse qui était HS et le capteur de la pompe HP car la connectique a cassé. Mais sinon ça fonctionne niquel J'ai échangé mes pneus avant/arrière aussi en passant. D'ailleur je suis bientot bon pour refaire un jeu de pneus ^^ Ca fait 2 jeux complet par an a peu prêt.
  8. Après quelques péripéties et un changement d'injecteur c'est bon c'est repartie
  9. Oui je pense après ça va 1 injecteur c’est pas trop chère c’est plus s’il faut que je prévois 2 jours pour démontage et montage
  10. Salut Alain, J'ai "Défaut de combustion Cylindre 3". Le défaut n'a lieu qu'à pleine charge donc haut régime. Généralement 90/100% de charge. Bon ça a légèrement empiré depuis et il apparait de plus en plus tôt. En gros au début ça faisait, j'ai la zone rouge à 7000tr, quand je passe les 5000/5500tr le son devient plus grave, ça commence à ratatouiller un peu et j'ai le voyant moteur qui se met à clignoter. Quand j'arrête d'accélérer et que le régime descend il s'éteint et tout redevient normal. ça n'empêche pas la voiture de rouler et je n'ai aucune perte de puissance ou défaut à bas régime. J'ai tester d'intervertir 2 bobines et j'ai également testé de remettre une ancienne bougie que j'avais gardé. Le problème est toujours là. J'ai testé du nettoyant injecteurs pour voir, j'ai pas eu une amélioration flagrante, mais en soit ça fait pas de mal aux injecteurs. Après j'ai testé 100% 98, j'ai toujours le problème. J'ai également retesté 100% E85 et rien ne change. Enfin si le défaut est plus présent à l'E85, il apparait beaucoup plus tôt, lié au 30% d'injection en plus. Disons qu'avec le défaut c'est plus simple de roule au SP pour diminuer l'injection. Donc pour moi c'est l'injecteur 3 qui est en fin de vie et il va falloir que je le change. Sauf que les injecteurs sont sous l'admission donc j'ai plus qu'à tout démonter.
  11. D’accord merci pour vos retours. Celui que j’avais vu a été vendu donc tant pis. J’ai d’autre chose à faire pour le moment, il va falloir que je redemonte toute l’admission [emoji28]
  12. Bonjour à tous, J'espère que vous allez bien. De mon coté petit problème moteur (pas très grave je pense), mais je suis en train de chercher d'où ça vient exactement. Sinon je souhaitais savoir, l'échappement de la S5 V8 est il identique à celui de la S5 V6? Car j'ai vu une ligne, mais je crois qu'elle était sur un V6 à l'origine. bonne journée,
  13. lumi

    A7 TFSI Sline

    Super boulot c'est top Moi j'ai changé que le filtre C'est vrai que les connecteurs y a quand même un coup de main à prendre mais dans l'ensemble l'opération n'est pas compliqué. L'outil est bien pratique parce que la bague ne voulait pas se dévisser sans pour ma part. Du coup Cyrille, on peu changer uniquement le filtre. Sur la photo de Alain tu vois 3 pattes plastiques qui sont en plein milieu de la pompe. Sur le filtre il y a des "encoches"/"Rainures" le long du filtre. Quand j'ai acheté le filtre j'avais des languettes en plastique que tu mets dans les rainures et qui ce mette ensuite sous la patte plastique. Tu n'as plus qu'a glisser le filtre après. Sinon effectivement comme Alain l'a montré on ne peut pas l'enlever sans casser des choses.
  14. Sinon on se verra surement à un autre moment s'il y a quelque chose d'organiser ou autre un week end
  15. Vendredi j'ai rdv à 9h et je la récupère dans le milieu d'aprem normalement.
×
×
  • Créer...