Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

cocojpp

Utilisateur
  • Compteur de contenus

    89
  • Inscription

  • Dernière visite

À propos de cocojpp

  • Rang
    Débutant
  • Date de naissance 06/02/1969

Information de profil

  • Sexe
    Homme
  • Prénom
    jean pierre
  • Localisation
    seine et marne
  • Marque et modèle
    audi a8 v8 4.2 tdi
  • Motorisation
    v8 4.2 tdi

Visiteurs récents du profil

401 visualisations du profil
  1. salut fantomas une fois que tu remlaces tes plaquettes tu rentres les valeurs d 'épaisseur de plaquette seulement la partie friction faire le test fonctionel
  2. et bien après vérifications sur le tuto que j 'ai utilisé il y a bien l 'entrée des nouvelles valeurs mais pas le test fonctionel je viens de le faire et plus de voyant , donc résolu , merci a johann pour son aide
  3. salut Johann et merci de ta réponse j'ai bien rentré la valeur de d 'épaisseur de la plaquette mais que la partie d 'usure et non l' épaisseur complète je vais revoir les tutos pour voir si je n'ai pas oublié une ligne...
  4. bonjour a tous je me suis lancé dans le remplacement des disques plaquettes arrière sur mon a8 tous s'est bien passé jusqu'a la nouvelle valeur d'épaisseur des plaquettes , valeur bien pris en compte mais j'ai toujours le defaut usure plaquettes et bien sur le voyant jaune au tdb j'ai pourtant bien suivi un tuto que j'ai trouvé sur le site mais j'attend vos lumières ,merci d'avance.
  5. bonsoir a tous voici mon problème la batterie de ma belle a commencé a me lâcher j'ai donc acheter une batterie neuve une 110 ah 920a contre une 110ah 850a ,avant montage je la recharge une nuit comme indiqué sur le site tension après repos et avant montage 13.2v . je remplace la batterie j'efface les codes défauts et je rentre les codes bem (de mon ancienne comme je n'en ai pas de nouveau) vcds codage accépté. tout ce passe bien , hier soir je ferme ma voiture l'alarme clignote donc impec, ce matin en me levant je vois le témoin d'alarme qui clignote toujours donc bon signe mais en fin de matinée plus de clignotement je décide de n ouvrir que le coffre sans déverrouiller les portes pour ne pas démarrer tous les modules , je prends la tension et la je trouve 12.85v donc ma question est comment ce fait il que l'alarme se désactive avec une telle tension? a partir de quelle tension le gestionnaire d'énergie coupe certains modules ? merci.
  6. salut a tous j'ai acheté des leds pour les feux de jour elles éclairent super bien mais j'ai l odb qui n’arrête pas de sonner alors retour en arrière as tu eu des soucis?
  7. bonjour cedric46 non je n'ai pas résolu ce problème je roule comme cela je n'ai pas de claquement pas de bruits mécanique pour le peu que j'ai regardé pour ma part démonter le flasque 14 je pense qu 'il faut baisser l'ensemble moteur boite pour accéder aux vis
  8. bonsoir a tous bon ben voila moteur remplacé forcement cela fonctionne mieux merci a tous pour vos conseils
  9. salut CruzeN le moteur en lui même fonctionne très bien je l'ai testé en direct c'est la partie électronique qui ne fonctionne plus , j'ai commandé le moteur avec le lien que m'a donné titaa8 je vous donne des nouvelles quant je l'aurais monté , merci a vous
  10. désolé je viens de voir qu ' il manque une partie du message, j' écrivais donc pour répondre a Cruzen que j'ai démonté le moteur et qu ' il y a beaucoup de fil qui arrivent dessus j'ai tout ouvert refait quelques soudure , regraisser le mécanisme et vérifié les charbons mais rien de plus pourtant j'ai bien un bruit de claquement venant d' un contacteur dans la partie électronique du moteur mais rien coté puissance je pense que ça doit être un élément électronique mais les composants sont trop petits pour que je puisse les tester
  11. et sinon pour le lien de titaa8 je ne peut essayer ce soir je suis au boulot , pas ebay au travail , j'essaie demain
  12. bonsoir a tous pour répondre a Cruzen vu le nombre de fils qui arrivent sur le moteur c'est maint
  13. bonsoir a tous j'ai la vitre avant passager qui ne bouge plus j'ai donc démonté la garniture de porte fais mes testes et donc moteur hs je recherche donc ma pièce avec la référence 4E1 959 802F mais je ne trouve pas j'ai contacté des vendeurs qui vendent des moteurs avec d'autres références, ils me disent que c'est bon , comment savoir? merci.
  14. cocojpp

    soucis batterie

    ah oui quant même donc je n'ai pas de soucis en faite
  15. bonjour a tous début janvier ma voiture est allé au garage pour réparation suite a accident depuis j'ai plein de soucis électriques en prenant la tension a la batterie coffre ouvert pendant une bonne demi heure la tension est de 12.3v hier j ai mis un coup de chargeur pendant quelques heures ,la tension après débranchement du chargeur et un quart d heure de repos est de 12.8v , aujourd’hui je roule et je reprend la tension je redescend a 12.3v je teste moteur tournant la charge alternateur qui monte a 14.6 a 15 v a peu prés voici donc mes questions : 12.3v est elle une tension normal pour une batterie ? est il possible qu 'au garage ils ont débranché la batterie alors quelle commencé a se vider et lorsqu'ils l ont remonté elle n'était pas a 100% ainsi donc le gestionnaire d'énergie est trompé et ne charge plus la batterie normalement ? puis je débrancher la batterie une nuit , la mettre a charger et la rebrancher pour être sur du 100% cela ne risque rien de debrancher la batterie une nuit? ce n'est pas grave pour les mémoires je voudrais juste savoir si je récupéré toutes les fonctions du véhicules ? merci.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...