Coyot78

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de Coyot78

  • Rang
    P'tit néophyte
  • Date de naissance 03/06/1983

Information de profil

  • Sexe
    Homme
  • Prénom
    Cyril
  • Localisation
    les loges en josas
  • Marque et modèle
    AUDI A3
  • Motorisation
    TDI 150
  1. Salut Coyot.

     

    As-tu resolu le problem?

  2. Merci pour vos réponses J'ai déposé le turbo pour remplacer la waste gate, pas de grippage ni de géométrie variable Merci
  3. avant la reprogrammation en fait je trouvais que pour 200 CV c'était pas terrible donc je suis allée chez O2 et quand il la passer au banc il me dit quelle avait un problème elle manque de couple. Il ma fait changer les bobines d'allumage , les bougies et régulateur de turbo j'y suis retourné et toujours le même problème et il ma dit c'est ta waste gate donc j'ai démonter le turbo remplacer la waste gate ,la dump valve , sonde de pression admission et filtre a essence et ça a rien changer
  4. donc je revient de chez audi et cette pièce n'ai pas présente sur mon model de moteur mais merci de m'avoir répondu si quelqu'un a une autre idée je suis preneur ou des mesures a me faire prendre je peux le faire j'ai vag com merci a vous
  5. Persone n'aurais une petite idée je suis pas la seul a avoir ce problème ?
  6. Bonjour, J'ai une Audi A3 200 TFSI 8p de 2008. boite DSG6 J'ai un souci que je n'arrive pas résoudre et je fais appel à vous. Donc voilà mon problème : Lorsque j'accélère j'ai un broutement avec des petit à coup entre 2 000 et 3 000 tours, et ensuite elle part comme une fusée. sur tout rapport Voici les pièces que j'ai remplacé : - Bougies, - Bobine d'allumage, - Régulateur de turbo, - Dump valve, - Waste gate, - Sonde de pression d'admission, - Filtre à essence, - Dépose turbo pour vérification. Aucun problème à la valise, je l'ai passée plusieurs fois. Donc voilà, je me tourne vers vous parce que moi je sèche... je vous joint un graphique merci
  7. Bonjour, je vous présente ma voiture. Une Audi SportBack A3 2.0 TFSI Quattro, noire, 5 portes, 200 chevaux, 265 reprogrammée, 117.000 kms Phares Xénon directionnels, flash leds arrières, jantes grises 17". Palettes au volant, boîte DSG6, rétroviseurs semi-automatiques, dégivrants. Essuie-glaces automatiques, toit semi panoramique, semi automatique à l'avant ; pares-soleil passagers arrière, toit et plage arrière. Climatisation automatique bi-zone, recyclage d'air auto.. Voilà en gros, les caractéristiques de ma voiture
  8. Bonjour, J'ai une Audi A3 200 TFSI 8p de 2008. boite DSG6 J'ai un souci que je n'arrive pas résoudre et je fais appel à vous. Donc voilà mon problème : Lorsque j'accélère j'ai un broutement avec des petit à coup entre 2 000 et 3 000 tours, et ensuite elle part comme une fusée. sur tout rapport Voici les pièces que j'ai remplacé : - Bougies, - Bobine d'allumage, - Régulateur de turbo, - Dump valve, - Waste gate, - Sonde de pression d'admission, - Filtre à essence, - Dépose turbo pour vérification. Aucun problème à la valise, je l'ai passée plusieurs fois. Donc voilà, je me tourne vers vous parce que moi je sèche... Je vous joint un graphique Merci
  9. Bonjour, J'ai une Audi A3 200 TFSI 8p de 2008. boite DSG6 J'ai un souci que je n'arrive pas résoudre et je fais appel à vous. Donc voilà mon problème : Lorsque j'accélère j'ai un broutement avec des petits à coup entre 2 000 et 3 000 tours, et ensuite elle part comme une fusée. sur tout rapport Voici les pièces que j'ai remplacé : - Bougies, - Bobine d'allumage, - Régulateur de turbo, - Dump valve, - Waste gate, - Sonde de pression d'admission, - Filtre à essence, - Dépose turbo pour vérification. Aucun problème à la valise, je l'ai passée plusieurs fois. Donc voilà, je me tourne vers vous parce que moi je sèche... je vous joint un graphique merci
  10. Bonjour, J'ai eu le même problème sur 3 serrures. Elles fermaient mais n'ouvraient pas, je les aient remplacées toutes les trois, ce n'est pas réparable.