Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Ninoudu31

Utilisateur
  • Compteur de contenus

    74
  • Inscription

  • Dernière visite

À propos de Ninoudu31

  • Rang
    Débutant
  • Date de naissance 18/08/1993
  1. Pour le CT je me débrouille t'inquiète ;) mais merci de preciser au cas où ! Ok merci je vais attendre voir si quelqu'un a une idée ou si on est obligé de passer par une reprog. Mais sinon j'ai fais le tour du vcds et effet il y a plein de chose auxquelles on a pas accès..
  2. En attendant que le capteur arrive j'ai fais un second diag et voilà ce qui en est ressortis Si quelqu'un à la manip à suivre avec le vagcom pour supprimer les lambda après cata ce serait génial ! [emoji16]
  3. Ok merci BAM-power je le commande dès demain matin et je vous tiens au courant de l'évolution [emoji5]. Je vais même retenter d'ici peu d'aller au pas de la case malgré que cela m'ai coûté un dépannage à 50€ et un booster à 130€ la dernière fois.. [emoji23]
  4. Bonsoir à tous, je vois écris car j'ai un soucis.Les deux dernières fois où je suis allé au pas de la case la voiture n'a pas voulu redémarrer. La première fois je monte nickel, je fais mes courses et hop je vais pour repartir là problème ! Le moteur est entraîné par le démarreur mais rien ne se passe et ce malgré son plusieurs tentatives. Sur ce je vais manger un bout à côté et je reviens et là du premier coup de clefs. Elle démarre et je pars aussi tôt. Mais dans la descente j'ai essayé de la mettre au point mort et la elle cale 4-5 fois dans la descente et redémarre à chaque fois avec l'élan. Et de retrouve sur Toulouse plus aucun soucis . Un mois après (vendredi) je remonte et la arrive presque en haut à deux reprises elle se met à faire des retours assez impressionnant vers 5000-6000tr/min. Arrivé en haut rebelote il a fallu la laisser rouler pour démarrer en seconde je descends donc en la laissant accélérée pour ne pas qu'elle cale. Car si je la laisse au ralenti les deux premières fois elle a calée... Décidément je me dis qu'il y a un soucis avec l'altitude ! Mais non dimanche matin (hier) sur Toulouse pareil! Elle démarre, s'accélère 30sec car elle était froide et des qu'elle est arrivée au ralenti et là bim elle cale! Et ensuite impossible de redémarrer ! Et ce matin plus aucun soucis ! J'ai donc fais un diag qui m'a sortit un nombre de défauts assez impressionnant je viens donc vous demander de l'aide! Pour les sondés lambdas je vais essayer de les intervertir dès demain et on verra bien si ça revient mais je trouve ça bizarre car après les avoir changées j'ai fait deux diag à 3 mois d'écart et ça n'était pas apparue ^^ Et pour les catalyseurs ils sont vides donc c'est normal que ces défaut la ressortent. ET JE PRÉCISE QUE MA BELLE TOURNE À L'ÉTHANOL DEPUIS 1,5ans ET QUE LE DÉFAUT DE PAUVRETÉ VIENT TOUT JUSTE D'APPARAÎTRE ET C'EST CE QUI ME FAIT LE PLUS PEUR !!! Pour le reste débitmètre hs? Demain un nouveau diag sera effectué pour voir ce qui ressort. Si vous avez besoin de quelque renseignement que ce soit je suis à votre disposition !
  5. Salut polat, tu as progresse ? Je suis très intéressé par ta modification ! Ça rend vraiment bien, la voiture gagne 10 ans avec des Pieces facelift Envoyé de mon iPhone en utilisant Tapatalk
  6. Je m'y connais pas des masses en elec mais je pense pas que les 12v arrive sans action du calculateur... et pour savoir si il y a un relai regarde ta doc tu verras bien si dans tes boîtes à fusible t'as pas in relai qui est affecté à la pompe. Désolé de ne pas plus pouvoir t'aider... Envoyé de mon iPhone en utilisant Tapatalk
  7. Oui mais c'est différent dans mon cas il y en a deux (moteur vr6 donc 4 sondes lambda) et un des deux fusibles nécessaire n'est pas indiqué dans la doc fournie avec le véhicule. Heureusement que si la doc pro (sur logiciel pro de garage) le deuxieme est indiqué. Si mon explication n'est pas très claire j'ai tout expliqué dans mon garage ;). As-tu déjà essayé d'alimenter ta pompe directement ? Envoyé de mon iPhone en utilisant Tapatalk
  8. Salut Clement bienvenue ! Tu as des photos de ta belle? Et certains aimerons savoir la finition de ton a3 et si c'est une Quattro ou non ? Envoyé de mon iPhone en utilisant Tapatalk
  9. Ah toi aussi tu as eu le même soucis que moi concernant le fusible... et des fois le fais de remettre de fusible remet ta consommation à jour car elle était peut âtre erronée? Tu verras combien de km tu fais avec un plein en comparaison ;). Envoyé de mon iPhone en utilisant Tapatalk
  10. Merci quand même ^^ si je trouve je ferais un tuto parce que c'est raté aussi comme intervention ! Y'a pas un lien vers une documentation sur Google ?
  11. Salut tout le monde ! Après une longue absence, je peux vous dire que c'était bien un morceau de catalyseur mais j'ai trouvé un moyen de passer le contrôle technique quand même en m'arrangeant avec un mec sympa. Je pense à me faire un decata maison avec detrompeur pour lambda post cata je vous tiendrais au courant ! Et si vous voulez un autre petit tuto ce serait avec plaisir ! :). Est ce que l'un d'entre vous a déjà changé les joints de la boite de transfert (ou renvoie d'angle avant) ? Car ca fuit sur mon a3 et je n'ai aucune idée sur la complexité de l'histoire.. Je suis très embêté.. les joints coûtent environ 50€ mais je préfère le faire moi même si possible, dans un premier temps pour le côté financier puis aussi pour être sur que le boulot soit bien fais ^^. Donc si quelqu'un peut me renseigner ce serait pas mal! Et petit tuto à la sortie bien sûr ! [emoji16] Envoyé de mon iPhone en utilisant Tapatalk
  12. Salut à toi, très jolie ton a3 avec ce cuir, j'adore! Envoyé de mon iPhone en utilisant Tapatalk

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...