Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

kikim14000

Utilisateur Novice
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

1 abonné

À propos de kikim14000

  • Rang
    P'tit novice
  • Date de naissance 11/02/1977

Information de profil

  • Sexe
    Homme
  • Prénom
    Kim
  • Localisation
    CAEN
  • Marque et modèle
    a4 avant 2l tdi 16v
  • Motorisation
    140 cv 16v

Visiteurs récents du profil

112 visualisations du profil
  1. Bonjour, depuis plusieurs jours j'ai remarqué que mon audi (avant b7 2l 140cv 16v année 2007) perd de l'huile (grosse tâche au sol). Après inspection, ça dégouline depuis mon boitier papillon, et lorsque je démonte la grosse durite il y a de l'huile qui suinte??? Je ne sens pas de perte au niveau puissance du turbo lorsque je conduis. Est ce que quelqu'u aurait une idée????
  2. kikim14000

    aide boitier papillon

    merci wauzzz!!! à bientôt
  3. kikim14000

    aide boitier papillon

    Bonjour, n'ayant pas de réponse à ma question.... est ce que le boitier papillon VDO A2C59511698 s'adapte à mon audi b7 2l tdi 140 16v (8ed moteur bre année 2007). merci
  4. Bonjour je possède une Audi Avant 2l tdi140cv 16v de 2007 (moteur BRE 8ED), je dois changer le boitier papillon et j'aimerai le commander sur internet... Mais après vérifications il y a plus de 8 références et certains boitiers papillons sont électriques ou électroniques avec 4 connexions ou 5 connexions???? Lequel serait compatible avec mon audi???? merci par avance pour votre aide!
  5. kikim14000

    PANNE SUPPORT MOTEUR HYDRAULIQUE

    Bonjour! c'est bien le support bloc moteur hydraulique relié électriquement à l'électrovanne moteur qui empêchait l'Audi de démarrer.... Lorsqu'il est hs une sécurité bloque le démarrage... Verdict 2 supports bloque moteurs changés et moi allégé de + de 500€.... Mais bon si ça peut servir à d'autres forumistes sans passer par le garage...
  6. kikim14000

    PANNE SUPPORT MOTEUR HYDRAULIQUE

    Bonjour à tous sans réponse. je viens de sortie mon audi A4 avant B7 2L TDI 16V du garage verdict le support bloc moteur hydraulique ( relié avec une connexion électrique avec électrovanne moteur côté conducteur) peut empêcher le moteur de démarrer... les 2 supports ont été changés avec+ de 500€ de facture... Mais bon ça fonctionne :roi:
  7. kikim14000

    PANNE SUPPORT MOTEUR HYDRAULIQUE

    Merci pour ta réponse macgran73! Pour dire vrai moi aussi ça me parait louche... Le diag. indiquait que c'est le capteur support moteur qui est hs apparemment celui là serait relié à l'électrovanne moteur (par un faisceau visible) et c'est ça qui empêcherait le moteur de démarrer... Le garagiste doit changer les deux. je te tiens au courant début de semaine en espérant que c'est bien ça.... :mur:
  8. Bonjour à tous mon audi avant B7 2l tdi 140cv 16v de 2007 ne démarre plus???? Après diag valise ça serait le support moteur hydraulique qui serait HS et qui empêche le démarrage??? Est ce possible? Merci!!!! :reflexion:
  9. Bonjour à tous, mon audi A4 avant version B7 (année 2007 2l tdi 140cv 16v 180000km) ne démarrer plus.... D'après la valise ça serait le support moteur hydraulique qui serait hs et qui empêche de démarrer??? Est ce possible??? Merci à tous pour votre aide! :mur:
  10. Bonjour j'ai exactement le même problème sur mon audi a4 (avant B7 année 2l tdi 140cv année 2007) aurais tu stp la réf du refroidisseur d'huile ou une photo ? CDT
  11. Bonjour, après plusieurs recherches, il s'avère que c'est mon pulseur d'air (ventilo d'habitacle) qui était HS... J'en ai commandé un d'occasion pour 29€ (au lieu de 180€ à 300€ sur les sites du net)... Attention a bien prendre la même réf que celui démonté! Salut!
  12. Bonjour mon pulseur d'air sur mon audi avant (année 2007 2l tdi 140cv) ne fonctionne plus, je n'ai plus d'air qui sort dans l'habitacle hormis quand je roule car l'ai vient de l'extérieur. Je voudrai savoir si quelqu'un peut me dire où se trouve le fusible correspondant à ce pulseur d'air? Merci!
  13. Bonjour à tous, je viens d'acquérir une audi A4 avant 2L 140cv année 2007, j'ai l'impression que la climatisation électronique ne fonctionne pas ou que je n'arrive pas à la mettre en route. En effet lorsque je mets la soufflerie à fond rien ne sort??? On n'entend pas l'ai sortir??? Hier il faisait 21° à l'extérieur, donc un véritable four dans l'habitacle et là impossible de faire quoi que ce soit??? Quelqu'un pourrait_il m'aider? Merci par avance pour vos réponses!
×