Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Freud29

Utilisateur
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de Freud29

  • Rang
    P'tit néophyte
  • Date de naissance 16/10/1978

Information de profil

  • Sexe
    Homme
  • Prénom
    Freddy
  • Localisation
    Finistère
  • Marque et modèle
    A6 4F
  • Motorisation
    2.7 tdi
  1. bonjour, mon bloc abs est defectueux, en preparation du remplacement par un reconditionné, je souhaite récupérer le code calculateur d'origine mais je n'ai pas acces au codage long, j'ai récupéré uniquement ce code à 7 chiffres, où puis je trouver le long coding sur le vcds? est ce que ce code est suffisant pour recoder le nouveaux calculateur,? est ce qu'il y a d'autres parametres ou config à relever avant de débrancher le calculateur. Freud29
  2. bonjour , merci pour vos réponses, je reviens vous informer de la résolution de mon problème de frein de stationnement énoncé plus haut. je ne pouvais plus du tout utiliser le frein de stationnement; la seule solution pour déserrer le frein était de couper le contact, enlever la clé remettre le contact sans démarrer et désserrer le frein avec le bouton. Peut etre une fonction de sécurité mais ça ne marchait pas à tous les coups. Au final j'utilisais la boite de vitesse manuelle pour maintenir le véhicule à l'arret. Finalement, les câbles n'étaient pas la source, j'ai remplacé le calculateur par un d'occasion indice B puis initilisation avec le vagcom et maintenant tout est Ok, enfin plus de BIp au démarrage !
  3. bonjour, désolé du retard de ma réponse lié à mon post du 22/07; merci pour vos réponse; oui j'ai fait un scan ci dessous; c'est toujours le meme coté, si c'était un pb de fusible ce serait sur les 2 cotés non? . Pour la batterie, je sais qu'une batterie en fin de vie occasionne plusieurs défauts aléatoires, je l'avais constaté (pas pour le pb de frein à main) mais j'ai changé la mienne récemment. En fait j'ai remarqué que j'avais le pb surtout quand la météo est humide (pour rappel ça ne vient pas du moteur car je les ai intervertis) je crois que je vais commencer par remplacer le cable gauche; j'ai vu des réparations par remplacement du connecteur mais je préfèrerai remettre un cable neuf; est ce que quelqu'un l'a déjà changé complètement par un neuf; pouvez vous me renseigner où se situele calculateur sur a6 4F break? apparemment sur A6 berline c'est sous le siège passager. Adresse 53: Frein de stationnt Labels: 4F0-910-801.clb No. pièce Log: 4F0 910 801 Mat: 4F0 907 801 Pièce: EPB C63C0030 H03 0030 Révision: C63C0030 Codage: 0000511 No. Atelier: WSC 02334 785 00200 VCID: DDB1EF9D04497DF65FF-8088 2 Codes défaut trouvés: 02434 - Calculateur canal G alimentation en tension 009 - Rupture/court-circuit à la masse - Intermittent Capture: Etat du défaut: 00111001 Priorité du défaut: 1 Fréquence du défaut: 8 Compteur de RAZ: 103 Kilometrage: 244656 km Heure: 0 Date: 2017.04.27 Temps: 11:03:20 Capture: Tension: 12.42 V Décompte: 80 01487 - Test de fonctionnement du système 008 - Signal implausible - Intermittent Capture: Etat du défaut: 00101000 Priorité du défaut: 4 Fréquence du défaut: 15 Compteur de RAZ: 109 Kilometrage: 244656 km Heure: 0 Date: 2017.04.27 Temps: 11:03:11 Capture: Tension: 11.28 V Décompte: 118
  4. Bonjour, J'ai un problème de frein de stationnement qui reste bloqué fermé avec les défauts jaunes + rouges au TDB.sur 1 seul coté et c'est aléatoire. J'ai manipulé les cables mais ça n'a pas amélioré; en tapotant au maillet sur le moteur j'ai eu l'impression que ça débloquait la situation; j'ai alors inversé les moteurs D et G + initialisation, mais c'est toujours le coté gauche qui se met en défaut. je pense au cable ou au calculateur. Des fois, j'ai le défaut qui apparait meme lorsque le frein fonctionne correctement; le frein fonctionne mieux (80%OK) quand je mets uniquement le contact sans démarrer le moteur (certains cas je suis obligé de faire comme ça pour m'en sortir). Avec le moteur tournant j'ai seulement 30% des cas ou le frein fonctionne. En fonction de votre expérience pouvez vous me dire si vous pensez plutot à un pb de cable ou au calculateur? je ne vois pas quel impact le moteur en marche ou pas peut avoir sur la commande du frein dans le cas d'un cable défectueux. Merci Freud29
  5. Bonjour, Pour ma part j'avais acheté la mallette de calage sur internet.le calage du vibrequin se fait parle volant moteur via un orifice dans le carter (il faut dévisser un bouchon et visser une pige filetée numérotée 1 et 2 sur la procédure ci dessous http://replace-timing-belt.com/how-to-replace-timing-chain-on-audi-a4-b8-3-0-tdi-quattro/
  6. Bonjour, Je cherche comment on démonte la tulipe de sortie de boite JMG,HVD, .. (de chaque coté vers cardans roues AV) pour changer le joint spi ou le roulement.je pense qu'il faut démonter le flasque mais après est ce qu'un sous ensemble sort (arbre+flasque+jg spi+ roulement) sans risque de perdre une pièce du differentiel (engrenage conique); est ce qu(il y a des circlips? Merci
  7. Bonjour, je rencontre des problèmes de transmission mais je ne sais pas si c'est lié; mon vehicule a 310mKm. l'embrayage commence à patiner à 2200 RPM en 5ème en pleine charge. Depuis peu, plusieurs rapports passent mal malgré une vidange de boite et un additif antifriction; principalement la 1ere, 2eme et 5eme vitesse (en faisant un double débrayage ça fini par débloquer la situation). C surtout à chaud. Aussi j'ai un bruit de roulement sifflement au niveau de la boite (ou differentiel?); c'est en décélération entre 100 et 70 km/h sur tous les rapports meme au point mort. j'ai cherché sans succès sur internet concernant les roulements de boite mais je n'ai rien trouvé sur un problème récurrent à ce niveau; seulement des cas de roulement de sortie de différentiel mais je pense que mon pb est plutot sur l'arbre secondaire. Il faut de toute façon que je fasse faire l'embrayage mais t'en qu'à démonter autant voir ce qui se passe au niveau de ce roulement. Aussi je ne sais pas si le pb de passage de vitesse est lié à la tringlerie, à l'embrayage ou au roulement qui aurait du jeu. si vous avez un avis, rencontré le meme pb ou un conseil ce sera bienvenue. Staphidoo56, est ce que tu peux STP partager la procédure de réglage de la tringlerie (en MP)? merci pour ce forum.
  8. Bonjour, j'ai les résultats suivants: gpe 13 : 0.76 / -0.22 / -0.76 gpe 14 : 0.09 / 0.02 / 0.02 gpe 72 : 16 / 8 /10 gpe 73 : -24 / -10 / -10 gpe 74 : -24 / -2 / -2 gpe 75 : -2 / 2 /10 gpe 76 : 6 / 10 / 18 gpe 77 : -12 / 0 / 0 le banc 2 à l'air pas trop mal, par contre sur le banc 1, selon votre experience est ce que c'est injecteur cyl 1 ou alors les injecteurs cyl 2 et 3 qui sont defectueux. Etant donné que ce sont des coef correcteur je pense que ça nivelle le coef par rapport à la moyenne entre les 3 cylindres; est ce que ce sont toujours ceux en exces négatif qui sont HS ou alors ça peut etre celui en positif? le vehicule sent vraiment très mauvais avec un peu de fumée grise au ralenti (aussi en régime qd il fait très froid, ce n'est pas la condensation classique, car meme après 5 kms ça fume toujours). pour le niveau d'huile, il faut que je vérifie mais lors des 10000 derniers kms c'était stable. sauf qd je l'ai acquise juste avant la vidange le niveau etait au dessus du maxi mais je me dis que j'avais peut etre mal relevé le niveau car pas évident. sinon le véhicule fonctionne très bien, pas de ratées au ralenti. je vais essayer de relever la ref injecteur pour voir s'il y a une ancienne version d'injecteur parmi des nouveaux. merci aux connaisseurs s'il peuvent me donner leur avis pour savoir quel injecteur changer slts Freud
  9. Bonjour, suite à un temps de démarrage plus long, j'ai mis la vag com et j'ai les 6 bougies en circuit ouvert. pourtant il y a 6 mois j'avais 3 bougies HS que j'avais remplacé. tout était OK après remplacement (j'avais bien mis la bonne ref de bougie bosch 0 250 403 009) je trouve étonnant d'avoir les 6 qui lachent d'un coup sachant que 3 ont seulement 6mois. Ensuite, j'ai vérifié la tension d'alim des bougies pendant le préchauffage; c'est court mais je crois avoir eu 12V alors que les bougies sont en 4,4V. est ce possible de forcer le prechauffage en test actionneur avec le VAGCOM pour fairune verif.? Avant de rechanger les 6 bougies je souhaite etre sur que je n'ai pas un autre pb qui ferait claquer les bougies (boitier de préchauffe?). Aussi je me demande si les defauts de bougie au VAGCOM ne viendraient pas de ma batterie qui serait éventuellement en fin de vie: 12,3V après recharge et 2 démarrage. Au bout de 30 mn avec le contact mis, le défaut batterie faible au tableau de bord apparait. pour info j'ai de temps en temps un défaut VAGCOM REGUL Batterie mais pas dernièrement. Bref je suis un peu perdu, pouvez vous me donner votre avis slts freud
  10. bonjour, je cherche la méthode pour piger le vilbrequin et AàC sur V6 TDI 2.7 ou 3.0. Est ce possible d'avoir des infos sur l'emplacement des repères (photos?) Salutations Freud29
  11. Au fait pas besoin de déposer le lève vitre, il faut dévisser la vis torx en bas du guide; tourner la serrure dans tous les sens et écarter le guide de vitre en tirant vers soit pour que la serrure passe. Freud29
  12. Merci à the rhino et gégé91 , j'ai sauvé 2 serrures.( 2x120e) en plus du nettoyage, j'ai mis de la graisse de contact et j'ai écarté un tout petit peu les broches qui rentrent dans les moteurs (apparemment c'est surtout le gros moteur qui charbonne) Lors du démontage de la partie métallique de la serrure, comme le précise gégé, il faut désengaer cette partie de 2mm puis faire attention à déclipser les 2 bras accouplés à l'aide d'un tournevis plat. A noter qu'il est possible de tester la serrure branchée (bloc fermé vissé) sans la partie métallique pour vérifier que la réparation fonctionne au niveau des moteurs; porte verrouillée les 2 taquets doivent tourner pour comprimer les lamelles des switchs et inverse une fois déverrouillée (taquets rotatifs). tester sécurité enfant et vérrouillage manuel (voir le manuel) Au remontage il y a 2 petits orifices dans la partie métallique pour reclipser les bras sur les moteurs. Tester de nouveau l'ensemble avant remontage définitif dans la portière Freud29
  13. Bonjour, je me présente Freud 29 dans le finistère , je viens d'acheter une A6 4F 2.7V6 TDI d'Avril 2005. J'ai quelques soucis récurrent de ce modèle (essusisglace AR, lave glace AR ne fonctionne pas, serrures HS, radar AR nefonctionne pas, ...). J'ai un problème sur le site, je n'arrive pas àç visualiser les images correctement (icone Image Shack????) et il y a marqué xxx.gif dans les messages. quelqu'un peut il m'aider (jesuis bien en mozilla firefox) Merci pour votreaccueil Freud29

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...