Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

vwstepha

Utilisateur
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de vwstepha

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Steph
  • Localisation
    Martigues
  • Marque et modèle
    Audi A3 Sportback FL
  • Motorisation
    1.6 Tdi 2018

Visiteurs récents du profil

98 visualisations du profil
  1. Bonjour a Tous J'ai longtemps lu et étudié tous les post concernant l'installation en retrofit de la caméra de recul sur Audi A3 8V. Je vous remercie d'ailleurs pour vos participations. Personnellement je possède une sportback de février 2018 donc Facelift. D'Après ce que j'ai pu lire je n'ai pas besoin du boitier interface J'ai cherché en Europe et en Asie et j'ai choisi ce modèle https://fr.aliexpress.com/item/4000035275207.html?spm=a2g0s.9042311.0.0.4c6e6c37VKVVKV Voici le contenu reçu De droite à gauche ( c'est plus simple lol) La Camera et son connecteur. Au milieu le câble de liaison de l’arrière du véhicule à la boite à gant. Enfin à gauche les câbles que l'on doit connecter au Quadlock de la voiture ainsi que la cosse pour la masse ainsi que le +12V sur porte fusible à connecter à a boite à fusible. Sur ce câble de connexion il y a de fourni le connecteur bleu avec des fils sur les broches 6 et 12V. C'est le retour Vidéo de la caméra. Comme ma voiture avait déjà un connecteur identique et surtout 2 fils sur les connecteur 1 et 7, j'ai rajoute les fils du retour vidéo sur la broche existante de la voiture. la cosse de masse: je l'ai connecté sur une vis relié au châssis et j'ai bien vérifié avec mon multimètre la liaison à la masse Le +12V je l'ai sur un emplacement vide de la boite à fusible sous le volant en vérifiant toujours avec mon multimètre qu'il s'agisse d'un +12V après contact Et il arrive le moment de connecter les signaux Can High (CH) et Can Low (CL) Sur la photo il s'agit des fils orange. Il faut donc déloger les fils CH et CL du connecteur Gris de la voiture pour les insérer dans le connecteur noir situé sur la photo à coté de la cosse doré. Ensuite il faut re-insérer les fils orange (ceux avec l'etiquette CAN-L et CAN-H) dans le connecteur gris d'origine de la voiture. Cela permet de devier les signaux CH et CL sur la caméra sans à avoir à abimer les fils de la voiture. - vers la camera -------- Can voiture Audi < - vers le poste MIB Le soucis est que des je touche les fils Can, je n'ai plus accès au volant multifonction et les réglages du poste sont à zéro (heure à 00h00, GPS à Wolfsburg, plus de Tel enregistré) ETC.... j'ai teste avec les fils CH et CL de la voiture non connecte: résultat identique j'ai même testé en inversant les fils CH et CL (en me disant que le cordon de de la camera pouvait avoir des fils inversés malgré le repère: Résultat identique J'ai donc rebranche les fils CH et CL comme à l'origine et toutes les fonctions sont revenues: GPS ok, Heure ok, Tel synchro , volant multifonctions Je vois pas ce que je peux controler pour faire fonctionner ma caméra..... Si vous avez une idée..... Merci d'avance
  2. Hola. Non je n ai pas de VC Apres j ai du mal a comprendre que ça marche pas bien seulement quand tu as le VC. Soit ca marche mal tout le temps soit ca marche bien tout le temps. Apres dans tous les cas on est pas a l abris d une erreur ou d une panne. Moi j aurais tenter
  3. Bon je comprends pas car je suis sur que je l 'avais testé au début de mes recherches............ j'ai du mal faire les choses j'ai refait le codage annoncé Sélectionnez STG 10 (aide au stationnement) STG Autorisation d'accès - Sélectionnez la fonction 16 Entrez le code d'accès 71679 Codage STG -> Sélectionnez la fonction 07 Sélectionnez l' octet 2 Bit 0 - Représentation optique Aide au stationnement - Activer A l'aveugle évidemment car il n' y a aucune description devant les bits le principal est que ça marche!!!! Merci encore Maintenant il ne me reste plus qu'a trouver comment activer le coming home/ leaving home sans capteur avec les feux de jour
  4. Bonjour. J'ai une A3 sportback de février 2018.( A3 8V FaceLift) J'ai le MMI nouvelle génération en version High (avec la carte sim entre les cartes SD) et l'Audi Connect J'ai le PDC avant et arriere. Par contre, le Audi Park System (APS) ne s'affiche pas sur le MMI, seul les bip sonores s'actionnent. Je ne trouve pas comment activer l'APS sur l'écran du MMI avec le VCDS (ou vagcom; j'ai la version 19.6.1 - HEX-netV2) J'ai fouillé de partout mais je trouve a priori que les codages pour les premières version de A3 8v. Merci pour votre aide! Bonne soirée.
  5. Bonjour a tous J'ai une A3 FL de 2018 Voici les infos de mon MMI Pour la version WIFI si on rajoute des cameras Arrière et/ou Avant, marche t-elle comme es OEMS ou faut il que le Android Auto soit activé?
  6. Pour la version interactive et pour les modèles récents on les a sur myaudi
  7. Salut Bon Audi veut rien savoir train arrière tordu et amortisseur abimé..... Je viens de l'acheter dans le reseau ( je me suis fait entube.) Maintenant je ne sais pas quel recours j'ai en ma possession.....
  8. salut! Il m'arrive la même mésaventure!!! Audi A1 Sportback avec une roue arrière droite tordue!!!!! La seule différence c'est que j'ai acheté la voiture chez Audi Nuremberg en Allemagne et que ma concession locale ne veut quasiment rien savoir!!!! Pourrais tu me donner en Mp ton Vin(numéro de série) pour que je leur communique car je leur ai raconté ton histoire! Merci beaucoup!!!!
  9. Salut Bon j'ai finalement debrancher la batterie 30s et ensuite le mmi a reboote et il s'est remis a marche correctement! Si ca peut servir a d autres!!!! par contre lors d'un scan j ai toujours 2 erreurs dans le calculateur 5F Adresse 5F: Electr. d'informat. Labels: Aucun No. VAG du calculateur: 8X0 035 666 G Mat: 8X0 035 666 H Pièce et/ou version: H-BN-EU H55 0636 Codage logiciel: 0C0100020008C1E901041F3E00000001E40100020100000000 Code atelier: WSC 00046 123 12345 VCID: 4189B3EDD8F1B916DB7-8014 2 Codes défaut trouvés: 00658 - Unité de commande 004 - Aucun(e) signal / communication Capture: Etat du défaut: 01100100 Priorité du défaut: 5 Fréquence du défaut: 1 Compteur de RAZ: 50 Kilometrage: 27325 km Heure: 0 Date: 2014.05.05 Temps: 17:55:17 Capture: Tension: 12.50 V 03389 - Bloc de données non plausible 000 - - Capture: Etat du défaut: 01100000 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 50 Kilometrage: 27325 km Heure: 0 Date: 2014.05.05 Temps: 17:55:14 Capture: Tension: 12.50 V Bits: 010
  10. Salut Bon j ai renvoyé les anciens codages du module 5F résultat idem même pire Le mmi ne s éteindre même plus lorsque je sors la clé du Neiman et que je verrouille les portes! J ai débranché la batterie 1 mn et miracle le mmi marché normalement! A priori mes modifs dans le menu vert sont toujours présentent et il remarche... Par contre toujours 1 erreur dans le module 5F:00658 Si quelqu'un a une idée? !? Merci
  11. Salut Comme un abruti, j'ai strictement rien note de ce que j'ai changer dans le menu vert..............; Mais la mon soucis, c'est je n'arrive plus a y acceder car les touches du MMI sont inoperantes! J'ai fait un scan le module radio (56) n'a pas changer de codage par contre j'ai une erreur au module 5F Adresse 5F: Electr. d'informat. Labels: Aucun No. VAG du calculateur: 8X0 035 666 G Mat: 8X0 035 666 H Pièce et/ou version: H-BN-EU H55 0636 Codage logiciel: 0C0100020008C1E945041F7E00000001000100000100000000 Code atelier: WSC 00046 000 00000 VCID: 4189B3EDD8F1B916DB7-8014 2 Codes défaut trouvés: 00658 - Unité de commande 004 - Aucun(e) signal / communication Capture: Etat du défaut: 01100100 Priorité du défaut: 5 Fréquence du défaut: 1 Compteur de RAZ: 49 Kilometrage: 27325 km Heure: 0 Date: 2014.05.05 Temps: 15:10:44 Capture: Tension: 13.30 V 03389 - Bloc de données non plausible 000 - - Capture: Etat du défaut: 01100000 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 49 Kilometrage: 27325 km Heure: 0 Date: 2014.05.05 Temps: 15:10:40 Capture: Tension: 13.20 V Bits: 010 J'arrive pas a trouver a quoi correspondent ces 2 codes erreurs J'ai beau les efface mais ils reviennent immediatement
  12. salut a tous J ai une audi A1 ambition import Allemagne avec MMI advanced mais sans lecteur de carte sim J'ai touche au menu vert car j'arrivait pas a afficher les radars de recul sur l'ecran. Je ne sais plus ce que j'ai touche J'ai fait un reset et depuis plus aucune touche ne marche pour piloter le MMI! Meme lorsque j'essai de faire un reset avec les combinaisons de touches rien ne marche. Du coup je n'ai plus acces au menu car les touches ne fonctionne plus! Seul la commande vocale me permet de le faire fonctionne. Avec Vcds, peut on acceder au reglage du menu vert? Si quelqu un a une idée? Merci beaucoup
  13. Salut à tous Personne à une idée? J ai fait et refait la manipulation sans succès! D ailleurs pour reboot mon MMI une seule combinaison marche: Tone+ bouton rotatif+ touche en haut à droite Merci d avance
  14. Salut J'ai fait une breve video de mon probleme Je precise que la marche arriere est enclenche des que vous entendez le bip et reste enclenche meme apres la video Je precise aussi que je n'ai que les radars arrieres! Vous allez comprendre pourquoi je precise :roi: Merci de votre aide!!!!!!! [media=] [/media]
  15. Merci beaucoup! Maintenant je vais M occuper de l affichage de mes radars de recul!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...