Aller au contenu

walawa175

Utilisateur
  • Compteur de contenus

    154
  • Inscription

  • Dernière visite

À propos de walawa175

Information de profil

  • Sexe
    Homme
  • Prénom
    Ced
  • Localisation
    Bocage Normand
  • Marque et modèle
    A6
  • Motorisation
    bi-TDI 320ch

Visiteurs récents du profil

901 visualisations du profil
  1. J'ai oublié le point 7 le plus hilarant. 7) Ce que t'a confirmé ta concession au sujet de ta version logiciel c'est aussi de la daube car à coup sûr avec la S2570 tu n'as pas du tout la dernière version
  2. Alors 1) Audi Connect c’est de la daube je ne vois pas ce que tu trouves de bien à ce service de moins en moins fourni d’année en année 2) Oublie GE car je te confirme que sur ton A6 tu n’auras PLUS JAMAIS GE. Sauf via Carplay. (Carplay permet aussi de gérer ta navigation en vocal) 3) Mais bon Carplay oublie également si tu ne lis pas un minimum le lien que j’ai envoyé 4) La mise à jour à 700€ serait également résolue via le lien ci dessus 5) Pour finir, je n’ai moi non plus pas les services en ligne mais TMCpro marche très bien et de toute façon je fonctionne maintenant en Carplay 6) Voilà un accessoire formidable pour ne jamais connecter ton tél à l’A6 et avoir du Carplay sans fil. https://a.aliexpress.com/_vCt0Ke 😘😘
  3. Salut, La seule réponse possible est là !! https://www.digital-eliteboard.com/threads/audi-vw-skoda-seat-porsche-m-i-b-more-incredible-bash-mhi2-q-vim-ifs-root-patcher-gem-enabler.494886/ Arrêtez de faire confiance à un constructeur qui vous vole depuis des années et qui supprime des fonctionnalités sur vos véhicules que vous avez payés cher.
  4. Faire c….. leurs clients je pense
  5. Oh oui c’est beau hein la carte Amstrad dans le combiné d’instruments !! Audi=Escrocs. On s’en doutait déjà un peu mais là on a la confirmation. Prochain véhicule = pas Audi.
  6. Exact ça ne marche plus sur mon A6 de 2017 et pourtant ça refonctionnait depuis Mars. Bienvenue chez les guignols, moi perso c’était ma dernière Audi, ras le bol d’avoir été pris pour un jambon par une boîte hautaine et non respectueuse de ses engagements.
  7. Pas vraiment mais ca n'est pas insurmontable à faire du moment que tu as le matos
  8. Heu non, mais tu trouveras ça facilement soit sur ce forum soit sur l'excellent forum cartechnology.com
  9. Allez, petit coup de main sur les firmwares. https://mega.nz/folder/b4VkmDJJ#PE2C7Te_Yl0pw1TydB--Bg
  10. Normal !! Les deux version sont toutes proches et égales et postérieures à 2017. Tiens donc encore un indice !!
  11. Oui mais là c'est normal tu as un Qualcomm ce n'est pas un MIB2 Harmann et bonne nouvelle il y a une mise à jour pour ton MMI dans les posts ci-dessus.
  12. Pour rejoindre les heureux élus commencez déjà par mettre à jour à la dernière version K3663 pour les A6 (pour les autres modèles je vous laisse voir). Attention il y a peut être des FW intermédiaires à passer pour certains mais ça fonctionne, je l'ai fait pour un pote qui avait le tout premier FW du MIB2 à son début. N'oubliez pas de squizzer le bose ou B&O en user defined pour les mises à jours car c'est souvent mortel. Allez bon pas tant que ça, avec un bon VCP on arrive à les réparer mais c'est un peu plus galère.
  13. Comme je l'ai dit plus haut, je n'ai absolument rien fait à part aller gu..ler chez Audi . Et le seul service à ne pas fonctionner c'est la recherche vocale et par le net d'une destination. Concernant le prix des carburants etc... ça fonctionne encore avec mon ID myaudi.
  14. C'était Pâques !! Les cloches sont revenues de Rome.........avec google earth
×
×
  • Créer...