Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

walawa175

Forumistes
  • Compteur de contenus

    133
  • Inscription

  • Dernière visite

1 abonné

À propos de walawa175

  • Rang
    Forumiste novice

Information de profil

  • Sexe
    Homme
  • Localisation
    Bocage Normand
  • Marque et modèle
    A6

Visiteurs récents du profil

281 visualisations du profil
  1. Salut on c'etait parlé y a quelques années toujours pour la mise a jour du mmi.

    J'aimerais le mettre a jour mais il faut que je me replonge dans la technique actuelle et j'aurais besoin de tes lumières.

    J'ai une A5 2.7 coupe sline de 2011 apriori j'ai un mmi 3g high hdd :  ref :

     

    Version train : K0257

    Logiciel MU : 0187

    Version logiciel : HNav-EU-K0257-5-D1

    Version Navi-DB : 8R0060884N ECE 5.12.5

     

    D'après ce que j'ai lu pas vraiment besoin d'updater le firmware k0257_5_D1 de toute façon au dessus y a juste le k0257_6_d1 ?

    en parcourant les forums ce qui est preconisé est :

    firmware k0257_5_D1 ou k0257_6_d1

    carto 3GH_6.26.1_8R0051884FC

    activator  HNav Aktivator

     

    tu pense que c'est bon ?

    puis deux questions j'ai trouvé la carto et l'activation sur un site anglais https://www.gpspower.net

     a ton avis fiable ou devrais chercher ailleurs ?

    et Concernant l'installation j'ai vu sur le forum que bcps tatonné ou utilisé le mauvais activateur !!

     

    merci pour tes lumières, comme on dit c est plus simple quand on sait

  2. Bon !! On a perdu Dragonben Et les autres du coup !!!
  3. Hello Dragonben !! Je suis vraiment heureux d'avoir quelqu'un qui me réponde sur ce sujet, vraiment !! Depuis tout ce temps ça fait du bien !! Je suis en P3236 sur mon Allroad, ce qui veut dire qu'un nouveau firmware existerait ? Si c'est le cas, j'aimerais bien avoir la référence pour commander la carte SD. Peux tu essayer de connecter 3 iphones en même temps et de pomper sur la connexion ? Si le problème n'a pas été résolu par Audi, le GPS devrait planter sous 20 minutes grand max. Si tu as des enfants, ils seront comme les miens, ils s'en donneront à coeur joie. ;-)) Le pire c'est que depuis tout ce temps, aucune solution ne m'a été proposée. Ils sont vraiment en dessous de tout !! A plus !! PS: Pic Saint Loup quel délice !!!
  4. Si à tout hasard vous avez un MIB2 depuis le version 2570 sur une A6, A7 ayant le slot SIM, pourriez vous faire le test ? Merci d'avance.
  5. Allez cadeau, vous allez voir tout le sketch !!
  6. Salut Titou !! Ça fait un bail !! La troisième A6 de chez AUDI plante précisément avec 2 téléphone sous androïd en rsap. Moi cest avec 2 iPhones et une carte SIM. Je vais quand même lire ton lien merci Titou. Sur VCP rien la dessus mais je vais essayer décrire au support cest une idée. Mais je maintiens quil y a un bug dans le FW depuis la version 2570. Jai lu et jen pense quil y a un lien. Cest du à la connexion data qui nest pas stable. Ce problème est le tout début dune grosse bouse quaudi va devoir résoudre. Je pense que ce topic risque de prendre de lampleur bientôt. Merci Titou.
  7. Merci les gars merci !!! Je suis cependant surpris dêtre un des premiers dindons de la farce sachant que le problème est semble til général.
  8. coucou playaz, :thanks: quand même Merci aussi à Frenchie qui a remonté le topic :marcelpoire: :marcelpoire:
  9. Bonjour à tous !! Comme certains le savaient déjà j'avais un gros souci avec mon MIB2 qui plantait et qui redémarrait lorsque au moins 2 iPhones (6) étaient connectés en wifi au MIB2. L'intérêt de la wifi est de redistribuer l'internet de la carte SIM insérée dans le MIB. Sauf que,le souci est apparu suite à la mise à jour du FW K2570 (faite chez Audi je précise) qui était censé résoudre d'autres problèmes. Depuis février, je me bats avec audi et audi france afin qu'une mise à jour du système permette de supprimer ce bug. J'ai même écrit à M Marc Meurer !! Entre temps et après 3 changements de MIB2 sans résultat, la concession me propose de reprendre le véhicule et de me vendre un VD équivalent avec quasiment les mêmes options. Ayant raz le bol de la situation qui n'a pas évolué d'un pouce en 6 mois de temps, je franchis le pas sachant que les conditions de la transaction étaient avantageuses. Oui mais, ce modèle est équipé lui aussi d'un MIB2 (Firmware P3236) qui plante lui aussi dans les mêmes conditions d'utilisation :mur: :mur: :mur: :mur: :mur: :mur: :mur: Ayant changé de carte SIM et ayant retourné le problème dans tous les sens, le MIB2 plante toujours et redémarre aléatoirement toutes les heures environ, des fois moins. Je décide donc d'aller chez Audi pour leur expliquer qu'en gros j'avais changé de véhicule pour rien et voilà qu'on m'annonce que le chef mécanicien a réussi à reproduire le même bug sur une troisième A6. Conclusion, il y a bien un bug dans le MIB2 qui est implémenté depuis la version K2570 et qui ne fait l'objet d'aucun correctif depuis !!! Je voudrais aussi savoir si le problème est également présent chez vous, détenteurs de MIB2 sur A6 et A7 car je pense qu'il va falloir mettre la pression sur Audi pour corriger ce problème très ennuyeux. A tous les naufragés du MIB2, n'hésitez pas à venir sur ce topic !! Merci
  10. Hello Carplay est rétrofittable sur TOUS les MIB2 mais le problème c'est que c'est cher et surtout, il faut expédier le bouzin à travers l'Europe avec des risques de perte ou de casse. A la longue j'espère que la manip sera connue et faisable à domicile !!
  11. Pfioouuu ça c'est du lourd Brouzouf merci !!!! Pour les alertes visuelles comment tu fais pour le paramétrage ?
  12. walawa175

    TUTO :Procédure de MAJ MMI 3G 2014

    Salut 3 possibilités !! Vue ta version actuelle, tu as intérêt a installer en "user defined mode" en désélectionnant le Bose où à débrancher le Bose avant la mise à jour où encore à faire la mise à jour telle quelle mais à corriger la coquille au VCP. voilà !!
  13. OK @Titou à se faire un de ces 4 !!! Pour ceux que cela intéresserait (@goodpeuf par exemple), il existe un patch pour restaurer la fonction emergency update qui avait méchamment été supprimée par oooo. Je peux vous le communiquer par MP.
  14. Ah bah Billeuz est un pro du secteur donc ça serait un comble !!! Essaie quand même de voir si ton changeur DVD est toujours dans la grappe de périphériques dans le menu rouge.
  15. C'est une récupération d'urgence de ton firmware actuel en l'activant dans le menu vert et en mettant une SD avec le bon FW chargé dessus.
×