Aller au contenu

titou43

Utilisateur
  • Compteur de contenus

    507
  • Inscription

  • Dernière visite

À propos de titou43

Information de profil

  • Sexe
    Homme
  • Prénom
    Claude
  • Localisation
    Le Puy en Velay (43)
  • Marque et modèle
    A4 Quattro TDI 8K
  • Motorisation
    3.0 TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Pas de réponse ???? J'essaie à nouveau : Tu as bien un codage dans ta gateway, le WSC (work shop code qui est entré est 06335) Par contre je pense que le problème est ailleurs voire matériel.... Peux tu faire un scan complet avec VCDS de ta voiture et copier coller ici la partie 19 gateway ? Merci
  2. Ta fateway est neuve ??
  3. Moi j'ai toujours GE sur mon MMI 3GP
  4. Bonjour Je me permets de poser la question ici car elle tourne autour de la protection composant.... Je veux upgrader mon A4 avec un tuner DAB donc protection composant à refaire.... Je dispose de AVDI mais l'option ne le permet que si l'on dispose de la gateway issue du même véhicule que le DAB. D'ou ma question : Est ce que vous avez un contact ou une piste pour trouver le couple DAB (référence 4G0035061x ....) et Gateway (référence 8T0907468x...) Merci de votre aide
  5. Si tu as un simple Sim alors le mode RSAP doit être possible peut être même sans root.... Mais tu perdra la communication depuis ton mobile au profit du MMI
  6. bonjour Ne peux tu pas avoir une carte non pas jumelle mais une carte sur ton abonnement mobile avec seulement la data ? Avec l'abonnement mobile de notre conjointe nous avons pu avoir un carte sim data uniquement (coût 5 € ou 10 € de mémoire à la création...mais pas d'abonnement ) La carte jumelle vient au niveau au dessus avec data et appel....et pas nécessaire titou43
  7. Bonjour Ce doit pas être grand chose à coder.....hier j'ai navigué dans les menus verts mais rien d'approchant ou enfin pas d'idée
  8. Bonsoir je croyais que le changement de firmware faisait péter l'activation.....Autant pour moi... Est ce que vous sauriez comment activer l'affichage de la température dans le MMI 3GP ? je vois que c'est actif sur ton MMI 3GP Olivier....Certainement menu vert mais ou ?
  9. Peut être avec VCP alors.... Mais j'avoues que on épuise les solutions
  10. Elle t'apportera l'occasion de réactiver le green menu si tu suis le tuto de Playaz https://forums.audipassion.com/topic/200295-mmi3g-green-menu-sans-vcds-ni-script/ Quant à ou ? je ne sais pas car je n'ai pas la chance d'avoir une A7 PS : tu a vu cela ? : http://idevx.net/menu-cache/
  11. Il me semble avoir lu que le firmware 900 desactivait le green menu mais je me souviens plus ou.... Il faut je crois repasser par un script Profites en pour passer en 1001 et activer en dur le green menu (en modifiant le fichier comme indiqué dans mon précédent post)
  12. bonjour juste une question : tu a quelle version de firmware dans ton MMI 3GP ?
  13. Bonsoir Martial Je reviens vers toi pour le menu vert.... Essaie de décoder le green menu avec VCDS puis reboot puis recodage et reboot ou autre piste ici : Il y aussi un script qui circule ...mais faudrait que je le retrouves
×
×
  • Créer...