Aller au contenu

Bart78640

Utilisateur
  • Compteur de contenus

    64
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Bart78640

  1. Bonjour à tous, Petit retour à aujourdhui 180 000km, jai eu un souci de vanne de régulation à 165 000km de vanne de régulation de température fendue (entre les cylindre) donc grosse fuite de liquide de refroidissement quasi indétectable car le liquide se vaporisait instantanément sur le moteur. Prise en garantie évidemment mais immobilisation de 3 jours. A lheure actuelle cest la seule panne immobilisante que jai eu en 2 ans, ça reste raisonnable. Autre souci rencontré, la ceinture de sécurité seffilochait donc remplacement (jai dû batailler pour la prise en garantie). Mon volant commence à fatiguer, le cuir commence à être marqué ce que je trouve étonnant à 180 000km. Et jai toujours le problème des vitres électriques qui perdent leur calibration ponctuellement. Le plus effrayant pour moi cest que je commence à avoir des gros accoups au retrogradage de la 5 vers la 4 et 4 vers 3 que ce soit à chaud et à froid alors que je fais vidanger ma boîte chez ZF, donc entretenue chez le fabriquant alors que le constructeur ne le préconise pas. Bref, cela reste une bonne voiture mais la prochaine ne sera pas un Q7 pour ma part.
  2. Pour ma part, Le tendeur a été changé à 120 000km, j'ai aujourd'hui 140 000km et le bruit n'est pas revenu pour le moment
  3. Petit retour aujourd'hui car la mienne a 120 000km, le bruit moteur Venait bien du tendeur de chaine, pris en garantie lors de la dernière révision mais une semaine d'immobilisation du à la dépose de la boite. À ce jour, aucun souci majeur si ce n'est les radars de recul qui ne fonctionnent pas uniquement à l'arrière... comme ça du jour au lendemain. Je viens de faire 40 000km en pneus hiver et ils sont toujours largement ok. Envoyé de mon iPhone en utilisant Tapatalk
  4. Je vous ferai bientôt un retour plus global, j'ai aujourd'hui 110 000km et elle part en révision des 120 000km en février. (Avec remplacement de la chaine et tendeur de distribution en garantie)
  5. Ça y est tout est revenu à la normale ! Envoyé de mon iPhone en utilisant Tapatalk
  6. Problème sur les serveurs audi... rien sur le Q7 depuis presque une semaine Envoyé de mon iPhone en utilisant Tapatalk
  7. Pour ma part il s'agissait d'un haut parleur (très petit qui émet des bip) qui était mal connecté. Donc ils l'on complètement remplacé, je demanderai lors de la prochaine révision quelle était la pièce exacte. Mais c'est vrai que c'est lourd, le Biiiippppp à chaque démarrage et parfois quand tu roule. Envoyé de mon iPhone en utilisant Tapatalk
  8. Pour moi tout à été solutionné, Mon Q7 à 99 000km aujourd'hui et rien à signaler de plus hormis la chaîne de distrib qui va être remplacée en garantie comme dit précédemment. La vision nocturne ne fonctionne toujours pas car il ne disposait pas du panneau de calibrage. Ce sera fait pour la prochaine révision. Envoyé de mon iPhone en utilisant Tapatalk
  9. Bart78640

    SQ7 GRIS NARDO

    Magnifique et atypique [emoji1360] Envoyé de mon iPhone en utilisant Tapatalk
  10. Pas loin [emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  11. Et encore j'ai pas roulé pendant un mois cet été [emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  12. Révision des 90 000km aujourd'hui à Dreux pour 497€ et le filtre à air seulement maintenant. Il devait être bien encrassé vu que ma conso moyenne a augmenté de presque 1L/100km ces derniers temps... Sinon RAS Envoyé de mon iPhone en utilisant Tapatalk
  13. Révision des 90 000km aujourd'hui, RAS si ce n'est que le bruit métallique vient bien de la chaîne de distribution comme je le pensais, apparement un tendeur de chaîne défaillant donc prise en garantie évidemment mais il faut tomber la BVA donc 15h de boulot minimum... je ferai ça lors de la prochaine révision car une semaine d'immobilisation selon le CC. Rien de dangereux à l'instant T. Envoyé de mon iPhone en utilisant Tapatalk
  14. Je ne pense pas que ce soit un manque d'huile, juste un manque de pression d'huile au démarrage. Faut savoir qu'une chaîne de distribution est de base plus sonore qu'une courroie, le problème est souvent sont emplacement qui fait qu'on l'entend plus ou moins. Un manque de tension peut aussi être à l'origine du bruit. En tout cas même si le cc ouvre pour voir une éventuelle usure, c'est pour moi impossible à distinguer à l'œil nu, j'ai déjà eu le cas de chaine de distrib très bruyante sur des motos, un cbr 1000 ou le remplacement ne changeait rien, après 5000km le bruit revenait mais aucun souci de casse. Donc pas affolant je pense mais si est désagréable. Envoyé de mon iPhone en utilisant Tapatalk
  15. Petite vidéo d'une marche arrière en côte où le bruit irrégulier est bien présent en arrière plan. https://vimeo.com/185765140 Envoyé de mon iPhone en utilisant Tapatalk
  16. J'ai constaté ce bruit également à compter de 40 000km environ, pour moi il intervient à froid et s'atténue avec la chauffe du moteur même si il reste présent. Je suis garé dans un sous sol donc j'ai une montée en sortant directement à froid et j'entends vraiment ce bruit métallique lorsque le moteur est en charge, bruit côté conducteur. Le bruit est masqué au déclenchement du turbo par le sifflement. Signalé au CC mais non constaté selon eux. Il s'agit selon eux d'un manque de pression d'huile au niveau de la chaîne de distribution. À surveiller donc mais bruit très présent pour moi à 80 000km Envoyé de mon iPhone en utilisant Tapatalk
  17. Oui étonnant j'ai fais plus du double avant de les remplacer et le voyant ne s'était pas encore allumé. Envoyé de mon iPhone en utilisant Tapatalk
  18. Voilà le bruit volant qui n'est jamais présent lorsque je passe au garage car uniquement après 2/3h de roulage urbain Envoyé de mon iPhone en utilisant Tapatalk https://vimeo.com/182571207 Envoyé de mon iPhone en utilisant Tapatalk
  19. Pour la vitre, il y a une action constructeur MAJ du calculateur qui a résolu le problème pour moi. Sinon pour retrouver l'impulsion tu descends à fond pour trouver la butée basse puis tu remets une impulsion vers le bas et tu enchaîne la même chose en remontant à fond + impulsion haute. Ça réinitialise les butées et impulsions. Je viens de faites mes plaquettes av ar a 72000km, les arrières étaient plus mortes que les avants. Les pneus sont à changer à 75000km. Conso d'huile pour moi 1L au 15000km pour moi maintenant et le vehicule a 75000km. Entre 7L et 7,8L au 100km selon environnement. Pour les Matrix, c'est vraiment utile en campagne moi je suis fan, sur autoroute c'est vrai que la caméra ne distingue pas les phares des autres voitures avec le rail béton central. Par contre moi ils atténuent l'éblouissement sur les panneau, je vois les segments de les s'éteindre. Pour moi nouveau souci au niveau d'un module électrique dans la direction, ça grince après 2/3h de roulage consécutif avec sensation de vibration dans le volant et j'ai le pommeau de vitesse qui fait un bruit de ressort lors du passage de D a P. Envoyé de mon iPhone en utilisant Tapatalk
  20. Révision des 60 000km à 577€ à Dreux. Envoyé de mon iPhone en utilisant Tapatalk
  21. C'est une proposition correcte pour un particulier à la seule condition qu'il ne s'agisse pas des premiers Q7 livrés en démo (qui parfois n'ont pas roulé), c'est très simple pour le voir : Ces premiers modèles ne disposaient pas du virtual cockpit malgré la finition avus car issus de commande spéciale pour la promo du Q7... j'en ai vu quelques uns dont l'immatriculation commence par DS ou DT.
  22. Bonjour à tous, Je me permets de vous faire part de mes impressions après 60 000km au volant du nouveau Q7 V6 tdi 272 AVUS (livraison novembre 2015 et utilisation depuis mi décembre 2015) avec pas mal d'options et donc sur la fiabilité des ces dernières. Pour ma part, utilisation 50% autoroute et 50% urbain (très peu de bouchons). J'évoquerai principalement les soucis que je rencontre pour les potentiels futurs acquéreurs ou utilisateurs actuels. - Moteur/boîte : C'est le point positif, à ce jour aucune panne immobilisante, conso d'huile de plus d'1L / 10 000km lors des 30 000 premiers km et maintenant moins d'1L lors des 30 000km suivants donc raisonnable (tolérance constructeur de plus 0,56L/1000km :reflexion: ). Consommation d'AdBlue de 10L / 8000km contre 6000km au début. Côté BVA, aucun problème à 60 000km mais une vidange de programmée chez ZF à Antony dans 10 000km et vidange des différentiels pour 490€, le mode "roue libre" de celle-ci est parfois moins harmonieux car il se déclenche très vite dès le levé de pied et génère de micro accoup lors de la reprise du rapport mais presque imperceptible, juste un léger lag. Pour info audi ne préconise aucun entretien pour la BVA..... Consommation globale depuis 60 000km de 7,5L/100km, plutôt 8,5L en ville et moins de 7L sans trajet urbain. J'ai depuis près de 5000km soit 55 000km compteur un bruit métallique à froid qui disparait rapidement après quelques minutes de roulage (on entends ce bruit en charge, en montant une côté par exemple, problème de courroie ou poulie je pense mais à confirmer chez Audi prochainement) - Qualité globale : Niveau ajustements, j'ai noté sur le mien un gros défaut d'ajustement de certains éléments côté passager qui selon moi, n'auraient pas pu passer le contrôle qualité (écart de 5mm dans le prolongement porte / tableau de bord), le CC me répond qu'il s'agit probablement d'un démontage suite à la pose du traqueur. Sinon pas de bruit parasite si ce n'est un grincement ponctuel d'un des sièges arrière en virage. Grincement de la porte conducteur à l'ouverture / fermeture. J'ai perdu une des vis des protections de soubassement donc un des caches frottait le sol. La vitre conducteur grince à la descente et remontée du à une resistance de la lèvre du joint donc le système anti pincement se déclenche à la remontée donc la vitre redescend complètement et depuis peu j'ai perdu la programmation de la remontée par impulsion. Le tampon de levage du cric est extrêmement fragile, il casse instantanément à la levée via un cric hydraulique si pris un peu de biais donc bien mettre une cale plate. Qualité des cuirs au top, ils se nettoient très bien et redeviennent matte au colorlock, pas de pli sur les sièges. La ceinture du siège arrière central se torsade très souvent et donc ne remonte pas, je passe souvent 5mn à la remettre en place. Pas d'avis sur la qualité de la peinture vu que j'ai un film de protection de carrosserie intégral. La qualité des moquettes et garnitures plastique est très bonne, pas d'usure prématurée. - Usure des consommables : Me concernant, les pneus en 285/40/21 sont encore ok à 60 000km pas encore au témoin mais pas loin (environ 10 000km), de même pour les plaquettes AV / AR. c'est une très bonne surprise. - Electronique : C'est là que je suis plutôt mitigé mais vu l'électronique embarquée, il fallait s'y attendre. je vais probablement oublier de mentionner certains bug : Code erreur depuis que le véhicule à 500km "appel d’urgence dysfonctionnement, fonction disponible de manière restreinte" => pas pénalisant mais icône jaune au TDB, pas de solution CC ( mais apparement c'est un haut parleur de bip defectueux) J'évoquais plus haut la perte de la fonction remontée automatique de la vitre conducteur par impulsion => très chiant donc rdv CC pour la révision des 60 000km. Gros bug de google earth pendant 1 semaine à 40 000km, l'application est restée figée sur la barre de chargement dans le MMI => pas de solution malgré plusieurs hard boot et du jour au lendemain ça a re fonctionné, à l'heure actuelle c'est ok. Caméra de recul qui déconne de temps en temps avec écran noir (1 fois sur 30 environ) => MAJ CC qui n'a rien changé Le gros souci depuis aujourd'hui, le coffre qui ne se verrouille plus : l'ouverture et fermeture fonctionne donc cela ne vient pas du moteur mais le verrouillage ne se fait pas ou mal donc le système essaie de verrouiller constamment le coffre en roulant à n'importe quelle vitesse et donc ce sont les feux se trouvant sur le pare choc qui prennent le relai et non plus les feux du hayon, cela doit venir d'un capteur => solution accompagner le coffre et le claquer à la main lors de la fermeture => RDV pris avec CC pour la révision des 60 000km. La vision nocturne s'est figée aujourd'hui => après coupure et redémarrage cela fonctionne de nouveau. Les matrix et la conduite "autonome" fonctionnent à merveille tout comme les autres aides à la conduite. vision nocturne figée Mon opinion reste positive sur ce Q7 malgré quelques défaut difficilement acceptables pour un véhicule à 110k€, je mettrai à jour ce post si d'autres surviennent ou me reviennent, si vous avez des questions n'hésitez pas ;-)
  23. Bart78640

    MMI carte SIM

    Oui c'est celui-ci, je ne suis pas client free donc 19,99€ mais en région parisienne j'ai la 4G pratiquement partout et ça te permet de générer un hotspot wifi dans le Q7 et du coup de ne pas manger ton forfait du téléphone non plus. Envoyé de mon iPhone en utilisant Tapatalk
  24. Bart78640

    MMI carte SIM

    Je viens de vérifier et avec mon kilométrage quotidien on est plus proche des 30go par mois [emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  25. Révision des 30 000km faites et 459€ à Audi Dreux, service au top :icon_wink: Concernant l'AdBlue, j'en suis à environ 10L tous les 6000km
×
×
  • Créer...