Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Bart78640

Utilisateur
  • Compteur de contenus

    64
  • Inscription

  • Dernière visite

À propos de Bart78640

  • Rang
    Débutant
  • Date de naissance 3 avril

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    Audi Q7 Avus Advanced 2015

Visiteurs récents du profil

193 visualisations du profil
  1. Bonjour à tous, Petit retour à aujourdhui 180 000km, jai eu un souci de vanne de régulation à 165 000km de vanne de régulation de température fendue (entre les cylindre) donc grosse fuite de liquide de refroidissement quasi indétectable car le liquide se vaporisait instantanément sur le moteur. Prise en garantie évidemment mais immobilisation de 3 jours. A lheure actuelle cest la seule panne immobilisante que jai eu en 2 ans, ça reste raisonnable. Autre souci rencontré, la ceinture de sécurité seffilochait donc remplacement (jai dû batailler pour la prise en garantie). Mon volant commence à fatiguer, le cuir commence à être marqué ce que je trouve étonnant à 180 000km. Et jai toujours le problème des vitres électriques qui perdent leur calibration ponctuellement. Le plus effrayant pour moi cest que je commence à avoir des gros accoups au retrogradage de la 5 vers la 4 et 4 vers 3 que ce soit à chaud et à froid alors que je fais vidanger ma boîte chez ZF, donc entretenue chez le fabriquant alors que le constructeur ne le préconise pas. Bref, cela reste une bonne voiture mais la prochaine ne sera pas un Q7 pour ma part.
  2. Pour ma part, Le tendeur a été changé à 120 000km, j'ai aujourd'hui 140 000km et le bruit n'est pas revenu pour le moment
  3. Petit retour aujourd'hui car la mienne a 120 000km, le bruit moteur Venait bien du tendeur de chaine, pris en garantie lors de la dernière révision mais une semaine d'immobilisation du à la dépose de la boite. À ce jour, aucun souci majeur si ce n'est les radars de recul qui ne fonctionnent pas uniquement à l'arrière... comme ça du jour au lendemain. Je viens de faire 40 000km en pneus hiver et ils sont toujours largement ok. Envoyé de mon iPhone en utilisant Tapatalk
  4. Je vous ferai bientôt un retour plus global, j'ai aujourd'hui 110 000km et elle part en révision des 120 000km en février. (Avec remplacement de la chaine et tendeur de distribution en garantie)
  5. Ça y est tout est revenu à la normale ! Envoyé de mon iPhone en utilisant Tapatalk
  6. Problème sur les serveurs audi... rien sur le Q7 depuis presque une semaine Envoyé de mon iPhone en utilisant Tapatalk
  7. Pour ma part il s'agissait d'un haut parleur (très petit qui émet des bip) qui était mal connecté. Donc ils l'on complètement remplacé, je demanderai lors de la prochaine révision quelle était la pièce exacte. Mais c'est vrai que c'est lourd, le Biiiippppp à chaque démarrage et parfois quand tu roule. Envoyé de mon iPhone en utilisant Tapatalk
  8. Pour moi tout à été solutionné, Mon Q7 à 99 000km aujourd'hui et rien à signaler de plus hormis la chaîne de distrib qui va être remplacée en garantie comme dit précédemment. La vision nocturne ne fonctionne toujours pas car il ne disposait pas du panneau de calibrage. Ce sera fait pour la prochaine révision. Envoyé de mon iPhone en utilisant Tapatalk
  9. Bart78640

    SQ7 GRIS NARDO

    Magnifique et atypique [emoji1360] Envoyé de mon iPhone en utilisant Tapatalk
  10. Pas loin [emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  11. Et encore j'ai pas roulé pendant un mois cet été [emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  12. Révision des 90 000km aujourd'hui à Dreux pour 497€ et le filtre à air seulement maintenant. Il devait être bien encrassé vu que ma conso moyenne a augmenté de presque 1L/100km ces derniers temps... Sinon RAS Envoyé de mon iPhone en utilisant Tapatalk
  13. Révision des 90 000km aujourd'hui, RAS si ce n'est que le bruit métallique vient bien de la chaîne de distribution comme je le pensais, apparement un tendeur de chaîne défaillant donc prise en garantie évidemment mais il faut tomber la BVA donc 15h de boulot minimum... je ferai ça lors de la prochaine révision car une semaine d'immobilisation selon le CC. Rien de dangereux à l'instant T. Envoyé de mon iPhone en utilisant Tapatalk
  14. Je ne pense pas que ce soit un manque d'huile, juste un manque de pression d'huile au démarrage. Faut savoir qu'une chaîne de distribution est de base plus sonore qu'une courroie, le problème est souvent sont emplacement qui fait qu'on l'entend plus ou moins. Un manque de tension peut aussi être à l'origine du bruit. En tout cas même si le cc ouvre pour voir une éventuelle usure, c'est pour moi impossible à distinguer à l'œil nu, j'ai déjà eu le cas de chaine de distrib très bruyante sur des motos, un cbr 1000 ou le remplacement ne changeait rien, après 5000km le bruit revenait mais aucun souci de casse. Donc pas affolant je pense mais si est désagréable. Envoyé de mon iPhone en utilisant Tapatalk
  15. Petite vidéo d'une marche arrière en côte où le bruit irrégulier est bien présent en arrière plan. https://vimeo.com/185765140 Envoyé de mon iPhone en utilisant Tapatalk

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...