Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

grego46

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de grego46

  • Rang
    P'tit néophyte
  • Date de naissance 14/04/1990

Information de profil

  • Sexe
    Homme
  • Prénom
    Greg
  • Localisation
    Paita
  • Marque et modèle
    Touareg 3.0 TDi 2007
  • Motorisation
    V6

Visiteurs récents du profil

75 visualisations du profil
  1. grego46

    Probleme demarrage Touareg V6 TDi 2007

    Salut alors c'est pas la pédale de frein....et je n'arrive pas à connecté mon ordi sur la voiture, le prog me dit qu'il ne détecte aucun Ecu..Lààààààààà je suis paumé un petit peu.. Pour en revenir au robinet de coupe batterie, qui est le E74 apparement, je crois l'avoir trouver mais il n'est pas exactement comme sur la doc que j'ai trouvé (aucun voyant pour savoir si déclenché ou pas.. Quelqu'un aurait une autre idée? Merci d'avance pour vos aides
  2. grego46

    [Présentation] - Grego46

    merciiiii à tous!!!
  3. grego46

    Probleme demarrage Touareg V6 TDi 2007

    Salut merci de ta réponse..Je test les capteurs ce weekend et je tiens au courant. J'ai trouvé ça sur une doc aussi...le déclenchement du robinet de coupe batterie.. C'est déja arrivé à quelqu'un d'être embeter avec ça?? Merci encore pour vos aides Doc1.pdf
  4. grego46

    Probleme demarrage Touareg V6 TDi 2007

    Salut à tous, Léger probleme sur un touareg que je viens d'acheter. Après remplacement du démarreur, le moteur ne veut plus démarrer. En effet, je peux mettre le contact nickel et de là j'ai juste l'info d'appuyer sur la pédale et rien ne se passe. La pédale de frein est dure et presque bloquée au fond. Le démarreur ne se lance pas du tout et j'ai le voyant de l'ESP allumé. Si quelqu'un à des idées...fusibles ont l'air OK..voila tout Merci d'avance pour votre aide
  5. Salut à tous, Pseudo : Grego46 - Prénom : Grég - Age (si vous le souhaitez) : 29 - Localisation (Ville ou Département/Région, restez assez vague) : Paita, Nouvelle-Calédonie - Métier/Etudes : BTS Maintenance Industrielle et Chef d'exploitation centrale hydroélectrique - Vos voitures actuelles : Touareg V6 Tdi 2007 / Dodge Dakota V8 2010 - Vos anciennes autos : Audi A6 V6 1999 / Mini cooper RS - Vos passions : Moto, chasse sous marine, la mécanique (qui te fait tout le temps chier mais que tu recommences encore et encore ^^) - Comment avez vous connu ce forum ? Par internet, en cherchant une solution pour ma A6 - Pourquoi y êtes vous inscrit ? Car il fallait ça pour publier sur le forum et que c'est toujours bon de partager ces experiences avec d'autres personnes dans le monde - Votre première impression ? - Autres (texte libre)... : euh......voila voila en espèrant que vous allez être gentil et valider ma présentation bonne route à tous:!!!!!!
  6. Salut tous le monde, voilà mon bébé me joue des tours depuis hier..je démarre normalement le moteur, je mets sur D et la je fais deux mètres et pouf plus RIEN le moteur cale!! Et en marche arrière tout va bien. Mais comme je dois prendre l'autoroute pour le travail je me vois mal le faire en marche arrière!! Si quelqu'un a une petite idée de ce que sa pourrait être Merci d'avance Gregooo
  7. Salut tous le monde, Moi c'est Grég je suis de Nouvelle-Calédonie, j'ai 23 ans et je bosse comme mécanicien engins minier. Je viens d'acheter mon premier bébé a anneaux :) une A6 V6 2.4L de 1999 avec une boîte automatique. Pour le moment je ne peux pas encore trop rouler avec car problème d'abs mais je parcours le site en quête de réponse. Je penche bien pour le calculo qui est fatigué. Voilà tout les photos vont venir dès que mon ordinateur voudra bien les récupérer sur ma carte A+ tt le monde
×