whatisit

Utilisateur
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

À propos de whatisit

  • Rang
    P'tit néophyte
  • Date de naissance 15/11/1970

Information de profil

  • Sexe
    Homme
  • Localisation
    Haisnes (62)
  • Marque et modèle
    A3 SB Ambiente TDI 150cv
  1. hier moi aussi, pour allez chez des amis, dans la banlieue lilloise, il m' a fait passer par la Belgique ??? 20 km de plus mais de la voie rapide
  2. il est bien en stockage usb, le logo aparé celui de ma femme c'est pareil
  3. activé et non activé, rien ne marche le téléphone se charge, c'est tout :nixweiss:
  4. déblocage automatique et blocage manuel :mur: ce matin arrêt en pente mon fils a failli partir avec la voiture quand il est sorti :meanie: audi aurait pu y penser quand même
  5. j'ai un sony xperia s et cela ne fonctionne pas même le câble usb ne fonctionnait pas avec Ipod et mon téléphone ??? android 4.2
  6. bonjour, quelqu'un a le cable ami en micro usb impossible de connecter mon portable sur le mmi
  7. C'est comme le rétro droit qui est censé se baisser en enclenchant la marche arrière chez moi ça marche pas
  8. j'ai une boite manuelle, c'est ça le problème pour le hold assist, je ne l'ai pas pris et pourtant la voiture reste bloqué en cote quelque seconde
  9. il se désactive : porte fermée et ceinture bouclée, sinon tu reste sur place ( un peu chiant quand c'est pour te déplacer d'un mettre) sinon pour l'activation j'ai encore oublié au supermarché, c'est mon fils qui m'a prévenu que la voiture bougeait Anthony38 désolé pas tout compris :reflexion:
  10. Bonjour à tous, combien d'entre vous oublie de mettre le frein à main avant de sortir ? peut-on le rendre automatique à la coupure du moteur ? merci pour vos retour
  11. Bonjour sportbacky j'ai eu le même souci au début, plus sur 3eme 4eme je pense que c'est un problème d'habitude, car maintenant ça va
  12. le lien pour le picto vous le mettez ou ? merci ce matin sur le trajet boulot j'étais a 4.9L +- 20 km en aglo