Aller au contenu

tiomesse

Utilisateur
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

À propos de tiomesse

  • Rang
    Débutant
  • Date de naissance 06/03/1987

Information de profil

  • Sexe
    Homme
  • Localisation
    59
  • Marque et modèle
    audi
  1. oui bonne position ohm il réagis pas sa marque rien méme pas le chiffre 1 et quand je le teste sur autre chose sa marche !! donc peut être le fil coupée ou résitance injecteur HS. j'ai déposer le cache injecteur mais bon on y vois pas grand chose a voir donc j'ai décider d’arrêtée ma recherche d'un fil coupée .
  2. l'injecteur pilote de donne aucune valeur ?le multimètre ne réagis pas .
  3. bon j'attend encore un multimètre on m’en ramène un cette semaine bref!! un mec qui si connais beaucoup ma parlée du catalyseur bouché derrière le turbo car ceux sont les symptôme .ET aussi il ya une léger odeur de gazole brûlée qui entre dans l'habitacle quand je pousse les rapport et je n'est aucune fuite . et justement le cata bouché le moteur a du mal a faire sortir l'air et donc Refoule . je vais donc vider le cata demain et ce une bonne idée ou je fais fausse route la voiture a 2700000 km
  4. un amis va me la mesurer je vous tien au (courant) sans faire de jeux de mot . la je suit a l'arrée suite a une fuit a la vise de purge. En effet j'entendai claqué dans la pedal aprés verif le liquide de frein repasse par le millieux de la vise malgré la vise bien serrée donc j'ai commander cher audi une nouvelle vise que j'ai demain . J’espère que ceux n'est que la vise
  5. je vais effectuer un nouveaux diag je vous donne le résulta.
  6. ou prendre la mesure? Sur l'injecteur ou sur la cause qui le relis !! je viens de démonter l’admission pour nettoyer et j'ai vérifier pas de fuite non plus au durite juste un petit tuyaux que je vais changer car il et abîmée celui qui par du capteur qui relie la vanne egr et un autre petit capteur qui relis le turbo mais bon la géométrie bouge bien voila merci
  7. bonne piste sur tous que mais durite on l'air dégueulasse. je vais checker tous sa demain et te tien au courant merci beaucoup
  8. je voudrais l'avis de personne qui on de l’expérience et qui on déjà connu cela voila mon a4 2.5tdi v6 180 ch manuelle présente un problème inquiètent une vibration légère a 900 tour minute qui deviens intense a 1100tr et qui ensuite disparaît (intense tous bouge dans l'habitacle ) j'ai effectuer un diag vcds lite et resulat 00542 correspond au capteur de levée d'aiguille G80. donc bizarrement l'auto démar au quart aucun souci de puissance je pence j'ai regarder au testeur l’arriver dans la cosse injecteur pilote et la j'ai du 12/13 V qui arrive Voila quand je débran
  9. bonjour suite au retrais de mon poste origine symphonie qui a était remplacer par une tablette tactile et un auto radio JVC reliée part un cable AUX .J'ai élase plus de sont cotée passagé. . je n'avais pas non plus je pense de sont avec l'auto radio origine je suit pas sur !!! quand au branchement j'ai simplement rebranchée les 2 fiche du poste origine sur le nouveaux a part que j'ai remonter un plus aprée contact pour la mémorisation voila avers vous une idée d'ou cela peux provenir j'ai remplacer l'enceint qui va pas par une autre toujours pareille donc problème faisceaux ? ou faut t'i
  10. au faite mon ralenti et asser haut environ 950 tour minute est ceux normal? je voulais savoirs s'il et possible de néttoyer l'actuateur de la pompe injection comme sur golf ou pas ! si oui est ceux une bonne idée de faire çela. MERCI
  11. donc un problème de pompe injection? ou pas du tous
  12. avec un plein je fais 900 KM a peut pré !c'est quoi l'odb? je viens de nettoyer le turbo la geo et toue comme dans le tuto sur le site et je sen déjà un changement mais voila sent plus peut etr mais injecteur qui merde j'en est ouvert un pour chasser l'aire mais bon aucun changement
×
×
  • Créer...