Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

kentosh01

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de kentosh01

  • Rang
    P'tit néophyte
  • Date de naissance 12/11/1989

Information de profil

  • Sexe
    Homme
  • Localisation
    Chambery (73, France)
  • Marque et modèle
    Daily Car : AUDI A1 S-LINE 185 HP DAYTONA GREY WE Car : AUDI TT RS 2.5 QUATTRO BLACK 340 HP @ 408 HP
  1. Bonjour, Tu as peint ta lame avant ? ou tu l'a acheté déja peinte en alu ? Je me posais la question sur mon TT de faire la lame avant et PC arrière (comme les new RS4 avec pack alu) avec du plasti dip
  2. C'est vraiment une BOMBE DE DE BETE d'auto .... sois en sur.
  3. Bonsoir à tous ceux qui seront susceptible de m'aider dans ma détresse Voila je m'explique, concentrez vous c'est une histoire assez longue : Tout d'abord, j'ai acheté ma TT mk2 TFSI 200 DSG il y a 3 semaines maintenant, le mec l'avait faite reprogrammée à Lyon Racing Service (je ne sais pas si vous connaissez), ça marchait vraiment tres fort, presque comme un TTS à certains régime moteur jusqu'au jour ou je l'ai prise un soir, et la plus trop de peche, j'accélérais mais c'était tres linéaire, un peu comme un 1.8 TfSI 160, mais pas de bruit suspect, juste que quand elle était reprog et que j'accélérais fort, ça soufflait vraiment fort ... au début je me suis dit que je m'étais habitué à la puissance, mais pas possible de s'habituer a une tel puissance en 1 semaine ... je sentais qques choses de pas normal ... Bref, 1 jour passe, et je teste sur un ligne droite ou j'avais l'habitude de prendre une certaines vitesse , et surprise, je ne prends pas du tout ce que je prenais d'habitude. Ducoup j'ai amené la voiture dans mon garage audi (je suis commerciale chez Seat, ça aide) un pote mécano l'a passé a l'appareil de diag et la ça a sorti une erreur du style : "Régulation de pression de suralim. Limite de régulation non atteinte " Donc il m'a dit que la voiture s'était surement mis en mode dégradée, et qu'une durite était percé ou déclipser. Elle ne faisait pas du tout le meme bruit, conso excessive et tutti cuanti ... J'ai pensé à la dump valve, qui est conseillé de changé lors d'une reprog, moi mon mécano m'a dit que c'était surement une durite de débranché en dessous. Aujourd'hui, je l'ai mise sur le pont, j'accélérais pendant qu'il regardais les durites, rien de déclipser ou percé. Ducoup je ne sais toujours pas si c'est "l'étouffoir" comme il l'apelle chez Audi (Dump Valve) ou si c'est beaucoup plus grave. Je vous demande de l'aide avant que je la passe en diagnostic (90€) pour rien ... Ils vont me faire changer le turbo la bas lol ! Ma 2e question c'est : est ce que la reprog a pu s'éffacé ? ou le boitier se remettre d'origine, parce que ducoup la, la conso est redevenu normal sans rien toucher, et la je sens à peu pres 200 cv, mais ducoup la reprog m'a désorienté vu que cela marchait vraiment fort ... Y a t-il des gens qui ont eu un probleme de DumpValve et qui l'on changé et tout est redevenu dans l'ordre ? ça me prends la tete parce que je sais plus si ma voiture fonctionne normalement, mais que la reprog s'est éffacé, ou si la reprog est toujours présente mais que la voiture fonctionne anormalement avec la dumpvalve ou un débimetre dans le sac ... Je deviens fou, ça a bien marché 1 semaine ... j'suis dégouté Merci pour votre aide EDIT : Je précise qu'il l'a passé à l'appareil de diag, mais que cette "erreur" peut venir seulement de la reprog, mais cela m'étonnerait, et que depuis je ne l'ai pas repassée au diag, lui il m'a seulement dit : "je te l'éfface mais tu va rouler et ça va revenir si une durite est percé." La voiture ne fait plus les meme "retour" de pot, ni plus la meme prise de tour ... :( De plus, hier soir, j'ai débranché la batterie pendant une nuit pour effacer les erreurs.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...