nk45100

Utilisateur
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de nk45100

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Stan45
  • Localisation
    45560
  • Marque et modèle
    Audi A8
  • Motorisation
    3.0tdi

Visiteurs récents du profil

166 visualisations du profil
  1. Sait tu s il y’a un rappel constructeur dessus ou éventuellement une prise en charge total? J’avez cru voir un texte comme sa sur le net ( ci joint la foto) mais en appelant audi il me dise que non et quand j ai appeler le service client il me dises qu il faut faire un diagnostic et ensuite faire une demande mais il facture une fortune le diag de la panne et c est pas sur qu il le prenne en charge après.
  2. Merci hornet33 , du coup tu me conseil de changer la soupape de régulation c’est bien sa , les reference que tu ma envoyer dans la facture sont les mêmes que sur mon véhicule?
  3. Voici la foto de mon moteur sans le cache s il te faut une référence moteur ou autre je peut le fournir
  4. Ok je vais prendre une foto cette après midi et je post sa merci
  5. Si j ai bien compris c est cette pièce jointe en fichier qu il faut que je change ? Si quelqu’un a une référence je suis preneur ou bien même un site pas trop cher
  6. Merci hornet33 pour la vidéo j aimerais savoir si c est exactement le même moteur que sur ma a8 de 2011 3.0l tdi ? Je voulez aussi savoir si il a juste que la pièce a changer ou tu refaire car la pompe à eau a été changer il ya environ 2-3 ans à peine et le véhicule n’a pas trop rouler depuis à peine 20000kms ? Encore merci d avance
  7. Bonjour Si quelqu’un a le schéma De montage et la photo de la pièce à changer je suis preneur merci encore
  8. Bonjour Si quelqu’un a le schéma De montage et la photo de la pièce à changer je suis preneur merci encore
  9. Bonjour j ai commander un capteur sur eBay avec comme référence 4G8927753 en démontant ma poignet je m aperçoit qu elle n on pas exactement la même reference pourtant j avez bien indiquer l année de mon véhicule il y’a juste la lette qui diffère j ai donc essayer de monter la nouvelle pièce et sa ne fonctionne toujours pas , ma pièce d origine a comme reference 4h0927753A, pensez vous que c est du à sa ? Je m aperçoit aussi que sur mon véhicule les led sur les 4 poignée de porte ne fonctionne pas y a t’il peut être une raison merci pour vos réponse
  10. Quand je supprime le défaut à la valise tout te fonctionne normalement sauf la porte arrière gauche et même pas 1h après tout se remet en sécurité , du coup j ai commander un capteur de poignée que je devrez recevoir dans 1 semaine environ et je le ferez monter je vous tiens informer encore merci
  11. J espère que c est bien sa car la impossible de trouver la panne j ai vu qu il y avez quand même 8h de main d œuvre donc si c’est pas sa je serez un peu coincé ☹️
  12. Justement je l avez mis dans la section a8 mais on m’a conseiller de la mettre dans la section a6 a7 car il y’a eu plus de cas , et pour ton infos j ai regarder sur les section des autres véhicules j ai quand même fait des recherches mais rien qui me confirme que c’est bien sa réponse pour pauldaddy, je recherche des infos sur mon problème pas des critiques
  13. Bonjour depuis quelque jours je me rencontre que mon véhicule Audi A8 3.0 tdi de 2011 pack avus a une grosse fuite de ldr mais impossible de voir d ou proviens la fuite j ai essayer à plusieurs reprise de voir d ou sa fuie mais rien je remet du ldr quasiment toute les semaine sachant que je ne roule pas beaucoup avec le véhicule , quand je regarde au niveau du moteur sur le bac qui protège le moteur je le trouve plein de ldr et je sens dans l habitacle l odeur du ldr , j ai essayer de regarder le moteur démarrer et à l arrêt mais rien du tout , Parcontre quand je roule et j arrête le véhicule j en retrouve partout et donc impossible de voir d ou sa coule , si quelqu’un a déjà eu le soucis merci d’avance
  14. Merci je vais faire comme vous m’avez conseiller et essayer de reposter ma question sur le Forum a6 et a7
  15. J ai acheter ce véhicule en octobre 2019 l entretien été fait par l ancien propriétaire chez audi , aucun choc ni de nid de poule j ai rouler 3000kms depuis que je l ai acheter au début aucune fuite apparente au moment où je l ai acheter j avez fait 700km sur autoroute aucun voyant pour me dire qu il manquer du ldr sa la fait environ 2 mois après sachant que je ne roule pas énormément avec , un mécano à jeter un coup d œil lui même ne voit pas d ou sa proviens , je ne l ai pas encore monter sur un pont , je penser qu une personne avez déjà eu de problème apparement récurent sur les moteur 3.0tdi chez audi