Aller au contenu

Helldrackus

Utilisateur
  • Compteur de contenus

    51
  • Inscription

  • Dernière visite

À propos de Helldrackus

  • Rang
    Débutant
  • Date de naissance 28/11/1984

Information de profil

  • Sexe
    Homme
  • Prénom
    Thibaud
  • Localisation
    Savoie
  • Marque et modèle
    .
  • Motorisation
    .
  1. Moi j'ai les pochettes avec le câble RED 30 broches + adaptateur officiel dock 30 broches ==> Lightning. Par contre pas de vidéo, mais ça ce n'est pas le câble qui est en cause mais bien le port Lightning qui ne la gère pas. PS : Désolé de ne pas t'avoir répondu pour la référence du câble, cela fait un moment que je ne suis pas passé sur le forum.
  2. Avec un câble AMI Red il est possible d'afficher les pochettes avec un iPhone.
  3. On peut effectivement le voir sur le bouton rotatif, le symbole qui ressemble vaguement à ça : >oo< s'allume en vert quand les feux de croisement sont allumés. En principe ça correspond au symbole des veilleuses, mais en feux AUTO ça passe directement aux feux de croisement, donc quand c'est allumé c'est que les feux de croisement se sont mis en route.
  4. J'ai une Sportback de septembre 2012, alors j'ai peut être une version plus récente du MMI ?!
  5. Ah désolé de te contredire mais ce n'est absolument pas le cas. La seul chose que ne permet pas l'adaptateur, c'est de passer la vidéo. Je pilote très bien mon iPhone 5 avec le câble Red et en utilisant un adaptateur Lightning (officiel je précise).
  6. Ça fonctionne, mais avec le câble "RED", tu perd la fonction de lecture vidéo, il ne reste que la musique avec affichage des pochettes d'albums.
  7. Tu parle des arches de contrastées ? Si oui, il faut les faites repeindre.
  8. Est bien décidément je suis abonné au test du S&S : J'ai réussi à le faire planter, enfin, pas exprès bien sur. Je m'arrête, le S&S ce met en route et coupe donc le moteur. Jusque là tous va bien. J'ouvre m'a porte et sort du véhicule, le sigle S&S ce barre et me met l'alarme "couper le contact pour éviter le déchargement de la batterie". Je reviens dans le véhicule, et je débraye pour couper et remettre le contact (je précise j'ai l'Advanced Key) et là, quel ne fut pas ma surprise lorsque le moteur c'est relancé tout seul, avant que j'ai le temps de couper le contact par le
  9. Helldrackus

    Buée !

    Non il n'y a aucun soucis à laisser la climatisation toute l'année. C'est même conseillé car ça permet de garder les durites lubrifiées et donc éviter les fuites de fluides frigorigène. La consommation induite par la climatisation en hiver est minime, car elle fait que de la déshumidification. Il n'y a pas de recharge de fluide à faire, si il n'y a pas de fuite, car le fluide ne "s'use" pas.
  10. Non non ça va merci :ripeer: , le plus dur c'était de penser à faire attention quand on va pour sortir de la voiture surtout Tout à fait Den's ! :icon_lol: Tu vois Corwin, si tu avais lu le topic comme il faut au lieu de raconter des bêtises, tu aurai eu la réponse ! :humour: Je rajouterai également qu'en cas de sorti du véhicule au cours de la marche, le S&S devrait en toute logique se désactiver, car le véhicule a de forte chance de finir sa course dans un objet solide. :ck1:
  11. Bon j'ai testé pour la science ! :icon_biggrin: Alors le S&S se désactive quand on déboucle sa ceinture et également quand on ouvre la porte sans avoir débouclé sa ceinture. Donc les 2 cités plus haut fonctionnent. Voila, c'était l'essai qui ne servait "presque" à rien :icon_lol:
  12. Ah ah ça devais être assez énorme la scène en direct :petard: :nawak:
  13. Non mais faut pas s'en faire, elle est peut être tombé dans un bon garage, ils sont pas tous nul non plus :) Même chez Audi il y a de mauvais garage.
  14. Ou pas ! :ripeer: Ils ont déjà du mal à entretenir les véhicules de leur marques : Sur la première Twingo (1ère génération) de ma mère, perte d'huile suite à une révision. Sur la 2ème (2ème génération), une fois ils se sont trompés de filtre à essence et la voiture est reparti en dépanneuse après 10km à la sortie du garage, et la dernière révision qu'elle a faite, au bout d'une journée, le filtre à air se baladait dans le compartiment moteur. :icon_lol: J'ai voulu lui remettre, mais c'est tellement mal conçu qu'il faut démonter le support pour arriver à le remettre, sinon c'est impos
  15. Ah oui effectivement, ce n'est pas à l'ouverture de la porte mais au débouclage de la ceinture. Remarque je n'ai pas essayé en ouvrant la porte sans déboucler la ceinture. Tiens si j'y pense j'essai et je vous dit ce que ça donne ! :icon_biggrin:
×
×
  • Créer...