Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Dka6

Utilisateur
  • Compteur de contenus

    116
  • Inscription

  • Dernière visite

À propos de Dka6

  • Rang
    Forumiste junior
  1. Bonjour, Boite a fusibles démontée, contacts sortis et nettoyés au spray contact. Pareil pour les relais... Et maintenant elle démarre après une journée en plein soleil... Le problème semble réglé. Par sécurité j'ai commandé un relai et je le changerai mercredi mais déjà le résultat est la, avant cette micro opération elle ne démarrait pas après un passage en plein soleil. Bravo à tous et surtout merci beaucoup !! C'est un gros problème avec une solution a 3.7€ très précisément :race:
  2. Super Staphidoo56 c'est exactement cela !!! En plus son problème est comme le mien en tout point.
  3. De quels relais parles-tu ? Désolé mais je ne connais pas grand chose en méca.
  4. A chaud (après avoir roulé), elle démarre sans pb... Le problème se passe quand elle est restée garée quelque part plusieurs heures et a priori en plein soleil... Elle démarre pas et me balance des erreurs ABS / Freins... Pourtant le démarreur fait son taf avec vigueur le tableau de bord est bien allumé, et au MMI la batterie est à 100% d'ou cette idée d'un problème lié à l'anti démarrage.
  5. Merci chopmeca pour ta réponse. Pour la pompe a priori oui car une fois démarrée pas de soucis... Une connaissance m'a parlé à l'instant que ça lui faisait penser à un soucis d' anti démarrage ? Voir de Clef ? Ce week-end je vais essayer de la passer au vagcom mais bon j'imagine que le garage l'a fait.
  6. Bonjour à tous, Ma bonne vielle A6 de 2007 présentée plusieurs fois sur ce forum commence à me jouer des tours. Elle a maintenant 205.000 km et c'est un TDI 3.0. Elle ne veut plus démarrer... parfois. Le démarreur fonctionne bien et on sent le moteur qui est entraîné correctement mais rien . Quand elle fait sa méchante il y a aussi des messages de perturbation freins et ESP voir niveau d'huile. Après parfois une dizaine de tentatives elle démarre. Il semblerait que ce problème soit plus fréquent après une longue exposition au soleil car à froid le matin, elle démarre au quart de tour !!! Bref je ne trouve nulle part quelqu'un décrivant un problème similaire. Ce n'est pas la batterie à priori car même avec des câbles ça ne change rien. Mon petit garage du coin l'a passé avec sa balise et me dit que tout semble normal point de vue moteur. D'ailleurs quand elle a démarré tout va très bien. Mais voila tous les deux ou trois jours il me faut jusqu'à 15 minutes pour démarrer la voiture. Si quelqu'un a une idée de la source potentielle du soucis, je regarderai avec mon mécano. Je ne veux pas passer par la case Audi car je n'ai plus les moyens de payer la chemise du chef et le carrelage blanc de l'atelier ;-)
  7. Bonjour, merci a tous pour votre aide... Je viens de découvrir toutes les réponses car les emails étaient passés en spam... L'odeur est partie après un petit voyage de 800km... L'erreur du support moteur gauche est toujours la, mais bon beaucoup roulent avec ce problème... Reste le 01025 : commande indicateur de panne défectueuse / trigger for onboard diagnostic lamp : malfunction Après l'avoir effacé il n'est plus revenu... mais bon je ne sais toujours pas de quoi il s'agit exactement
  8. Bonsoir, Ma chère A6 présentée sur ce forum il y a 5 ans me joue des tours :-( La voiture a été utilisée ces derniers temps sur de très petites distances 5 km le matin 5km le soir. Je sais, pas bon pour un gros Diesel... A l'arrêt ça sent bizarre comme si la combustion n’était pas idéale... Voila pour le ressenti et ce soir bing, voyant moteur allumé. J'ai une petite balise can bus et j'ai deux codes sur le moteur : Le 01025 : commande indicateur de panne défectueuse / trigger for onboard diagnostic lamp : malfunction Bon celui la c'est quoi ? La lampe de diagnostic qui ne fonctionne pas dans mon ODB ? Le 05491 : pas de description mais google me dit que c'est le solénoïde du support moteur gauche... beaucoup de monde roule avec ce défaut il me semble... "Left hydraulic engine mount solenoid valve" Merci pour vos avis
  9. Je demandais en fait si les capteurs pre sense étaient physiquement comme les capteurs de parking... soit simplement des ronds d'environ 2cm de diamètre et ou sont ils placés sur la face avant ? au niveau de la plaque d'immatriculation ou plutôt plus pas sous la calandre ?
  10. Les airbags arrière ce serait pas mal pour la sécurité des enfants ... Pour le pre sense c'est les mêmes radars que ceux pour la collision en mode parking ?
  11. Bonjour à tous, je suis l'heureux propriétaire d'une A6 C6 de 2007 et bientôt 190.000km qui fonctionne toujours aussi bien mais je commence un peu à lorgner vers une A6 C7... Il y a deux options qui me tiennent à cœur c'est le pre sense (plus) et les airbags passagers arrière... Avez vous un tuyau pour faire des recherches avec ces options la sur le bon coin ou la centrale ou autres ? Éventuellement y a-t-il une finition qui comporte ces options la de série ? Avus peut-être ? Merci
  12. Le truc rigolo c'est que c'est du hêtre massif avec une résine pour stabiliser le bois. Ça fait plusieurs mois que c'est dans le véhicule et ça se déforme pas. Je travaille dans le bois donc je connais un peu ;-) Je me disais à un moment que ça pourrait intéresser du monde de faire des inserts complètement customs en bois ou autres...
  13. Non j'ai fait faire par un carrossier qui maîtrise bien et surtout qui a une chambre de peinture. Il faut aucune poussière pendant le séchage. Le bois c'est un essai pour le mettre aussi sur les inserts... J'aime bien le contraste bois clair / piano laqué noir... Après j'ai le cache en piano laqué noir aussi...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...