Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

pollux55

Utilisateur
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

À propos de pollux55

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  1. Hello, welcome :) Tu as payé ça combien si n'est pas indiscret ?
  2. Je vais ressortir la mamie ce week end, je ne trouve pas les spécifications de la batterie d'origine... La mienne est naze, j'en ai une en attendant mais elle fait "sauter" la voiture de temps en temps au démarrage. Je suis obligé d'attendre un peu et/ou de faire tampon avec le booster :o Merci (s'il y a encore quelqu'un dans le coin)
  3. Le boulot qui pince la rotule sur la tige qui sort de la boire de vitesse, ce que tu dois appeler tringle de commande. Je pense qu'il fut un temps ou la tige était crantées, mais ce n'est plus le cas !
  4. ça y est la belle est réparée, c'était tout con comme panne : Un simple boulot pas assez sérré, du coup il y avait du jeu lors du passage des vitesses !! Je suis content et je vais pouvoir de nouveau me balader !! :roi:
  5. Hello t'as eu le temps de faire les photos ce week end ? Merci
  6. Après de nouvelles tentatives ce week end, rien à faire, je ne retrouve pas mes vitesses. Le mieux que j'arrive à avoir c'est MA à la bonne place, 1 et 2 aussi mais 3 = 1 et 4 = 2. ça commence à m'inquiéter cette histoire j'ai peur que le problème soit plus grave malgré le fait que je n'ai rien touché d'autre. Burny, tu crois que tu pourrais me faire des photos de l'ensemble avec la rotule, peut être que ça m'aiderait. Merci :nixweiss:
  7. Fait attention aux bulles/cloques, la mienne a mal été repeinte également et chaque bulle = point de rouille et ça évolue mal depuis que je l'ai (1 an)
  8. Sur ma LS, les anciens proprios ont bricolé le pot avec un pot de série comme tu dis. Résultat, y'a des fuites, les fixations ne sont pas adaptées, les catalyseurs "se baladent", donc ça tape de temps en temps. Après c'est sur qu'en mettant le prix, tu dois avoir un truc top ! Au fait Burny tu avais pas une partie de pot à vendre ??
  9. Effectivement en sortant les 2 pièces en de chaque côté et en montant ça avec un étau c'est rentré ! Problème en remontant tout ça, les vitesses sont déréglées, j'ai perdu la marche arrière !!! Va falloir regarder ça je pense pas que ce soit grand chose parce que juste avant, j'avais les vitesses décalées, donc la marche arrière à la place de la 1, la 1 à la place de la 3 et la 2 à la place de la 4. Donc je pense que j'ai un peu trop décalé la pièce vu que j'ai perdu la MA !!! :secret:
  10. Hello, Alors j'ai reçu ma pièce de chez les allemands : Problème elle est en plastique dur et du coup elle ne rentre pas dans la pièce en ferraille. Je dois chauffer la pièce pour qu'elle se ramolisse ? La refroidir ? Merci
  11. Hello, tu as le temps de regarder ? sinon ça se trouve n'importe ou ce genre de joint ? :coucou:
  12. Bon finalement je n'ai pas fait la vidange, mon père m'a fait flippé en me disant que peut être il y avait un joint à remettre sur le bouchon de vidange :unsure: Burny il en est quoi ?? Merci
  13. Hello Burny, toujours à trainer ici à ce que je vois ça fait plaisir :bigthumbup: Tu l'achètes ou ton huile, je ne trouve pas de magasin physique la vendant. Je suppose que ce n'est pas très bon une huile de ce type : http://www.norauto.fr/Acheter-Huile-NORAUTO-20W50-Essence-5-litres/239157.html Synthèse ??
  14. Hello, J'ai ressorti la belle de la grange ou elle séjournait pendant l'hiver le week end dernier. Bilan : - elle démarre au poil mais toujours avec le booster (alternateur HS ou batterie je ne sais toujours pas) - mes 2 tubeless de l'arrière à plat, l'un des 2 à récupérer, l'autre à l'air crevé :angry: Je compte faire la vidange ce week end, il me faut quoi comme huile ? de la 15W40 c'est bon ? Merci :coucou:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...