Aller au contenu

drixxxe

Utilisateur
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de drixxxe

  • Rang
    P'tit néophyte
  • Date de naissance 02/03/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    La Réunion
  • Marque et modèle
    A5 3L TDI
  1. Bonjour, J'ai un problème avec la vitre de mon Audi A5 sauf qu'en plus j'avais déjà la serrure qui ne fonctionnait plus correctement coté conducteur depuis quelques temps. Pas d'ouverture avec la télécommande ni avec la clé, je ne peux ouvrir que depuis l'intérieur. Je passais donc par l'option "ouverture générale des vitres" avec la télécommande mais comme maintenant la vitre ne descend plus d'elle même, je n'ose plus utiliser cette technique. J'ai donc essayé de tout démonter grâce aux tutos. Garniture enlevée Par contre, comme Superjim sur un sujet précédent "http://forums.audip
  2. Merci Bagheera, En effet c'est bien cela, j'utilisais la fonction insertion d'image....
  3. drixxxe

    Leve vitre d'A5

    Bonjour tout le monde, Merci encore pour les personnes qui prennent le temps de faire des tutos, pour les newbie comme moi, ça sert énormément. J'ai aussi un problème avec la vitre de mon bolide sauf qu'en plus j'avais déjà la serrure qui ne fonctionnait plus correctement coté conducteur depuis quelques temps. Pas d'ouverture avec la télécommande ni avec la clé, je ne peux que ouvrir de l'intérieur. Je passais donc par l'option "ouverture générale des vitres" avec la télécommande mais comme maintenant la vitre ne descend plus, eh bien c'est ......la mer** J'ai donc essayé de tout
  4. Bonjour, je souhaitais mettre des photos sur le site mais quand je veux valider, cela me marque : Vous n'êtes pas autorisé à utiliser cette extension d'image sur cette communauté. J'utilise pourtant hostings pics avec un redimensionnement en 800x600 j'ai testé les 4 adresses "lien forum" et "vignette" mais toujours pareil Testé sous Firefox et chrome, idem Avez vous une explication ? Merci
  5. Ne connaissant pas cette manip', je suis donc resté "avec"... mais merci de l'avoir divulguer. Je te donnerai des news de la comparaison en rentrant l'année prochaine. Sinon IMO je trouve ça étrange que les roues chainées doivent patiner pour tasser la neige, car quand une roues chainée patine, elle a plutôt tendance à arracher toute la neige qu'il y a en dessous, nan ?
  6. J'ai mis un commentaire sur les track dans mon post "nouveaux possesseur audi A5 3l"
  7. Retour d'expérience sur les track. Facilité de montage 9/10 même sous la neige pas de problème pour les monter. je ressortais juste pour bien remettre en place la partie qui n'était pas sous le pneu lors de la pose, j'ai pas eu le courage de partir direct et laisser la force centrifuge les mettre correctement de peur d'abimer quelque chose et pour les 5s que ça prend... Efficacité sur route 8/10 pas pris en défaut par les roues équipées ( par contre les "arrieres m'en ont fait voir de toutes les couleurs et encore, merci le quattro...) Seul la vitesse maximale de 50km/h peut embêter
  8. merci pour ta description et ce conseil. J'ai du le commander car pas de stock dans les magasins où je suis allé mais j'ai bien l'intention de le tester directement sur place.
  9. Je viens de voir qu' Auditif a le coffre de toit que je cherche sur son sportback (vu sur un autre forum), donc ca doit bien se monter sur le coupé...
  10. J'ai les "tourisme" (plastic noir). Départ dans les vosges dans la nuit de vendredi à samedi. Pas mal de neige pour la fin de semaine et le weekend. Tant mieux pour le ski mais pas prudent sur la route avec des pneus été preque lisses (-1mm au dessus du témoin). Je pense les essayer à plusieurs reprises et ferai un retour la semaine prochaine.
  11. merci fumaras mais là c'était juste pour déplacer la voiture sous le néon du parking souterrain et pouvoir mettre les barres et les chaines plus facilement B) du coup j'ai aussi eu recours à des cales.
  12. je les ai essayé ce soir (Track 213). Très facile à monter une fois les réglages effectués, 1min environ par chaine. J'en ai une sur les 2 qui ne s'est pas bien placé automatiquement mais j ai juste eu à repousser un peu la chaine et elle s'est mise correctement. Quelques A/R et manœuvres en braquant les roues et rien ne frotte. Satisfait pour le moment. Je jugerai de l'efficacité du système ce weekend, ils annoncent de la neige! :jap:
  13. eh bien j'avais essayé , le bouton s'éteint, pas de bruit et dès que je lâche le bouton il se ré-allume. Bizarre. Autre question pendant que j'y suis :bigsmile: pensez vous que le coffre de toit Thule spirit 780 se monte sur les barres audi? Pas proposé sur le site thule mais il a l'air presque identique au 800 en un poil moins long. merci
  14. C'est clair que ca doit etre mignon le passage des vitesses au volant. c'est une des options que j'aurais souhaité avoir avec le magnetic ride suspension pilotée mais on peu pas tout avoir sauf en la prenant neuve Petite question: Comment faites vous pour desserrer le frein de parking "electro-mécanique" (si je me souviens bien) sans demarrer le moteur de la voiture? J'ai essayé comme le préconise le manuel (frein/accelerateur + levée du petit bouton) mais cela ne marche que moteur allumé. Merci.
×
×
  • Créer...