Aller au contenu

gregfrites

Utilisateur
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

À propos de gregfrites

  • Rang
    P'tit néophyte
  • Date de naissance 28/02/1983

Information de profil

  • Sexe
    Homme
  • Localisation
    Paris
  • Marque et modèle
    Audi tt roadster 2tfsi s tronic s line
  1. J'ai récupéré ma voiture, facture 209,24 euros, Audi les Ulis 91. Changement du réservoir a charbon actif, Références : 1K0201801E pour le réservoir prix 78,40 euros HT 8J0201160C pour le flexible prix 29,70 euros HT Voila, pour ma part plus de voyant bon courage
  2. Moi j'ai regardé la ref a priori elle à été remplacée, par 1k0 201 801E et il faut ajouter le tube 1K0 201 160, Bon si non j'ai regardé le tube qui est fixé par une bague, le miens devait être cuit il s'est cassé juste en le touchant, résultat audi assistance etc... voiture sur plateau, je vais la récupérer ce soir ou lundi!
  3. Salut petite question j'ai le même souci et voudrait changer mon réservoir canister, quelqu'un à la ref exacte pour tt 2ltfsi? Merci!!
  4. J'ai eu des devis ca tourne entre 1200 et 1500 tout dépend du cuir etc. Olive ton ancien interieur est dans quel état? Tu ne le revends pas? si il est dans un meilleur état que le miens je suis peut être preneur
  5. Tu viens de me motiver la ils sont magnifiques... Petite question au passage as tu ou va ajouter les commandes au volant? si oui j suis intéréssé pour le faire aussi A+
  6. J'ai vu sur e bay pour la solution radicale, tu dis qu'un sellier peut changer la mousse et retendre le cuir? A ton avis c'est aussi cher que de tout changer le résultat est beau? merci
  7. Son post d'hier dit qu'il à acheté un nouvel interieur avec sieges chauffants qu'il doit d'ailleur changer la console de clim :rolleyes:
  8. Tu sais ou il l'a trouvé? J'ai eu un autre TT cuir alcantara gris clair c'était nikel mais la j'ai un cuir noir c'est pitoyable l'assise est plissée et y a rien à faire... on dirait l'interieur d'une porsche 964 voir pire, le genre de truc dont on ne rêve pas.
  9. Salut Olive75015, je t'ai déjà croisé dans le xv vers convention, j'habite vers Pasteur Vaugirard, bref j'ai un TT roadster gris dauphin S line, ma question est ou as tu dégoté ton interieur cuir?? et à quel prix? Le mien est ridé comme une vieille et elle ne le mérite pas. Sympatoche ta voiture en tout cas.
  10. @ Mue 25 Salut, A priori ton problème ils vont chercher longtemps chez Audi, j'ai eu la même chose, j'ai regardé sur le net ou tout le monde se prenait la tête sur ce problème car ils ne savent pas le résoudre chez Audi... La solution hyper simple en fait sous le capot a gauche du moteur tu a un filtre avec des charbon actifs dedan il est un peu triangulair , ces charbons se désagrègent, passent dans une petite valve et peuvent encrasser voir déteriorer la voiture. Il faut changer ce boitier qui coute pas cher moins de 100 euro et apres fin. Moi j'ai montré ma voiture à un mec qui connait
  11. C'est bon ca fonctionne j'ai changé pour un kit 35w avec détrompeur intégré nikel en tout cas merci!!!!
  12. Ouai j'ai essayé sans, mais j me dit que c'est peut être le kit qui est mauvais... Je vais aller échanger ca tout à l'heure avec un 35w voir si ca change si non peux tu me donner la ref de ton kit? Merci
  13. En fait le premier kit que j'ai monté j'ai eu un des deux feu qui ne s'est pas allumé du coup j'ai interverti les ampoules et celle qui ne s'allumait pas a gauche ne s'est pas allumée à droite. du coup j'ai tout démonté fait échanger tout le kit, re belotte j'ai monté le nouveau kit avec anti erreur et la pareil encore un des 2 feu qui ne s'allume pas. Je me demande si le kit vu que c'est un 55w n'est pas compatible ou ma batterie n'a pas assez de puissance pour faire démarrer 2 ampoules. Es ce que quel qu'un à une reférence d'un kit qui fonctionne sur TT? ou une astuce?
  14. Salut, J ai un souci avec un kit HID sur TT mk2. Un seul feu s allume lorsque je met le contact. c'est un kit 55w 6000k avec kit anti erreur odb. faut t'il un 35w? Ma batterie est t'elle peut être à changer vu qu'elle est de 2007? Le comming home est t'il compatible? allumage des feux moteur éteind? Merci de me dire car je vois pas d'ou vient le truc...
  15. Salut tout le monde, Etant donné que le tuto es ancien j'espere avoir une réponse. J'ai monté un kit HID sur mon TT cab MK2, Le soucis..... un seul feu sur les 2 s'allume, j'ai interverti les ampoules la c'était l'inverse du coup démontage du dispositif, Echange, remontage et re la meme... c'est pas que j'adore démonter et remonter mais la j'ai eu ma dose, Si vous avez une idéee d'ou vient le problème ca serait top. J'ai mis un kit anti erreur ODB. Cela peut t'il provenir de la batterie? vu que les xenon tirent pas mal au démarrage? Les kit fonctionnent t'ils avec les comming home (lo
×
×
  • Créer...