Aller au contenu

ucauto

Utilisateur
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de ucauto

  • Rang
    P'tit néophyte
  • Date de naissance 07/05/1990

Méthode de contact

  • Site internet (Personnel)
  1. Salut, Bon j'ai regardé les infos des brochages à l'arrière de la centrale de commande mes bon sa me dit juste ou sa va. Pour vérifier : -vérifie que la ventilation se mes bien en route quand tu active la ventilation tu doit entendre la soufflerie se mettre en marche + ou - forte suivant le niveau que tu demandes. -contrôle les servomoteurs qui fonctionnent en simplement regardant quand tu les actionnes via la direction de chauffage et froid ou chaud, Pour celui qui ne fonctionne pas tu peux l'activer manuellement en poussant où tirer dessus c'est simplement
  2. Salut, Oui le boîtier de commande est avec l'afficheur c'est vendu complet pas détailler. Vincent, @+
  3. Salut a tous, si tu a vérifier les bougies et que tu une bonne batterie pour se problème en général c'est la sonde température qui délire (celle pour le liquide de refroidissement en général de couleur bleu sur la fiche connecteur, simple pour vérifier au matin quand il fait bien froid débranche le connecteur le voyant de préchauffage doit rester allumer au moins 10 secondes et démarre dit nous se que sa donne, si sa démarre impec change ta sonde. Vincent @+
  4. Salut a tous, pour groovy pour toi c'est simple démonte simplement le cache noir coter conducteur qui sous le capot moteur tu verras la référence boîtier. crackerbelin Effectivement sa fait flipper je mes pas une tune même dans un boîtier additionnel même de marque rien de mieux qu'une reprog de cartographie. @++
  5. Salut nico67, Effectivement les silent bloc usée (je dirais bien usée ) peuvent t crée des vibration fais un contrôle pendant que tu les changes des autres éléments du train avant. Sa peut être aussi la semelle d'amortisseur usée a vérifier. Vincent, @+
  6. re, la boite a gant est assez simple a demonter regarde bien sa doit etre des boulon de 10 dans la boite a gant et 2 caché derniere le cache quand tu ouvre la portiere apres il suffit de regarder si il fonctionne quand tu appuis sur la direction de ventil clim et de chaud et froid si déja tu vois que les servomoteur bouge c'est que c'est bon l'information passe bien si rien de produit sa peut etre les servomoteur ou le boitier de commande mes je suis septique dessus. j'ai est vu pas mal entre les main et jamais du a en changer un. je vais regarder si j'ai de la doc su
  7. Salut je t'est envoyer un mail pour ton problème. Vincent, @+
  8. Salut, pour ton premier problème effectivement c'est bizarre pour le deuxième Apparemment c'est la pompe de centralisation qui permet d'ouvrir et de fermer les portes relier par des conduits d'air sa peut arriver si ta un tuyau qui est endommager quelque part. la pompe marche en continue pendant un certain Temps d'ou le default que tu a. Vincent, @+
  9. Salut, Je serais toi commence à changer : Le servomoteur et le contacteur basse pression, J’ai des doutes pour l'appareil de commande Tomber en panne hum .... Il fonctionne toujours ? un petit examen visuel te permet de voir si les servomoteurs fonctionnent: démonte la boite a gant et regarde quand tu change la position chaud et froid et les position ou tu veux que sa ventile Voila Vincent, @++
  10. Salut, Alarme ta le choix de préférence : cobra ou meta system apres sa depend se que tu veux comme fonction de protection. Voilou Vincent @+
  11. Donc normalement : -contact coupé -appuyer sur le bouton kilométrage (remise a zéro) et le maintenir enfoncer -mettre le contact -relâcher la touche kilométrage L’afficheur va indiquer (entretien huile ou Insp) -tirer le bouton de réglage de la montre (celui de gauche) Jusqu'à ce que le message (insp) soit remis a zéro Devrais afficher : --- Couper le contact Voilou Vincent, @+
  12. Salut spiderman950, C’est un quel année ? Si c'est pour ton A6 1.8T Jusqu' à 1997 elle se trouve au niveau du compartiment moteur dans la boite noire ou il y a ton calculateur tu doit avoir 2 fiche une blanche et une noir ancien model d'obd Si c'est un 1998 c'est au niveau du tableau de bord coter conducteur Regarde en dessous du cache la ou y a le vide poche pour le manipulation je vais regarder si j'ai sa Vincent,
  13. slt jejere13, je fais la réparation de compteur tu peu me contacter si besoin. Cordialement, Vincent 06.22.37.44.78
  14. salut et merci des reponses donc je vais verifier la pompe a huile la demonter et regarder si elle na pas de default si besoin je la changerais, Cher non je pense pas en tout cas bien moin cher qu'un echange standard, vu que je peu avoir une remise donc sa devrais pas exceder 500-600euros. Voila ++
  15. ha oui effectivement j'avais pas penser Merci
×
×
  • Créer...