R0_84

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de R0_84

  • Rang
    P'tit néophyte
  • Date de naissance 10/08/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    Belgique
  • Marque et modèle
    Audi A3 ambition full options 1900 TDI 105cv Août 2008
  1. Slt tlm! Bon Voilà j'ai monté cet aprem un kit xénon 6000K BIG de chez Xenon discount avec anti erreur ODB les premiers résultats sont les suivants: - Premier allumage une erreur ODB mais tout était allumé - Deuxième allumage 0 erreur ODB mais essuie glace ne fontionne plus ! - Troisième allumage après avoir attendu qq minutes que les xénons étaient coupés, essuie glace ok !!?? Après plusieurs essais il s'est avéré que les essuies glaces fonctionnent en ce moment avec les xénons allumés! Autre problème qui n'est pas des moindres, les feux arrières ne fonctionnent plus qd tout est allumé! sauf les stop! Pfffffffffffffffffff ça intéresse quelqu'un une A3 1900 105 ???
  2. kit dayline Philips monté photos bientôt en ligne..

  3. kit dayline Philips monté photos bientôt en ligne..

  4. Pfff ça craint tout ça!!! J'hésite à fond pour mon A3 de Août 2008... J'ai vraiment pas envie de me retrouver avec les essuies glaces mort en pleins hivers!des kit xénon j'en ai déjà monté plusieurs sans problèmes sur corsa,polo,golf,Citroën qui ne sont pas non plus sans électronique car ce sont des modèles minimums de 2006 mais la Audi ça fais peur ils savent pas faire comme tout le monde sincèrement?? Pfff et c'est comme leur feu diurne ps19w! Non mais ça fais 2jours que jme prend la tête avec tout ça...j'ai mis des h7 Philips nightguide la mais bon..oui un peu mieux mais rien à voir vive le xénon! Du coup koi faire?? Comme j'ai pas d'antibrouillard je vais déjà mettre des Philips dayline led cet après midi normalement puis peut être acheter des devil eyes dayline black et trouver des h7 hyper blanche..en attendant ça coute hyper chère pour quelque ampoules!! Une golf6 aurait été plus simple...
  5. Bonjour à tous! Voilà je suis nouveau dans ce forum mais j'ai déjà parcouru pas mal de sujet qui m'ont bien aide sans forcément que je ne doivent répondre... mais la j'ai vraiment le même soucis que certains pour cette fichue ps19w!! Après qq renseignements j'ai remarqué que les led h11 vendues en Allemagne comme décrites plus haut ont apparemment le même culot que la ps19w.. Quelqu'un aurait il essayé ces ampoules?