Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

ripoux01

Utilisateur
  • Compteur de contenus

    54
  • Inscription

  • Dernière visite

À propos de ripoux01

  • Rang
    Débutant
  • Date de naissance 17/01/1975

Information de profil

  • Sexe
    Homme
  • Localisation
    Belgique
  • Marque et modèle
    Audi A2 1.4TDI Audi A6 Avant 2.0TDI Golf 2 1.6TDintercooler (ma première voiture gardée par nostalgie) Porsche 911SC look Carrera 2
  1. ripoux01

    Pare choc S6 ou S-line?

    Ok, pas de soucis :bigthumbup:
  2. ripoux01

    Pare choc S6 ou S-line?

    J'ai eu le parechoc sans les leds, je les ai acheté sur le bon coin, ils m'ont été livré avec le boitier qui baisse l'intensité des leds lorsque l'on enclenche les phares.
  3. ripoux01

    Pare choc S6 ou S-line?

    Je suis de la région de Charleroi. Il se peut bien que ce soit moi que tu ai vu car je me suis rendu récemment dans la région de philippeville.
  4. ripoux01

    Pare choc S6 ou S-line?

    Je l'ai monté moi-même et sans grand soucis. Concernant le l'ajustage aux ailes, il n'y a aucune différence par rapport à un parechoc d'origine, il tombe nickel. Je n'ai dû couper dans aucune barre. Tout ce que j'ai dû faire, c'est replier un peu un tuyau de climatisation. Je précise que ma motorisation est un 2L et que suivant les différents moteurs, il peut y avoir d'autres modifs à faire. En tous cas pour moi, en une heure, c'était monté.
  5. ripoux01

    Pare choc S6 ou S-line?

    Merci à tous, le montage est assez facile et pour le branchement des leds, je les ai simplement reconnectés au feux de jours qui était initialement prévu dans les feux d'origines via un petit boitier qui gère l'intensité des leds en fonction que les phares soient allumés ou non. Sinon, j'avais bien 4 rampes de leds, mais une rampe d'un des phare à claquer :furious: . Les rampes de leds dans les phares étaient connectés au cablage des feux de position de mes anciens phares, comme ça quand j'allumais les phares, ces rampes s'éteignaient.
  6. ripoux01

    Pare choc S6 ou S-line?

    Voila les photos :coucou: :
  7. ripoux01

    Pare choc S6 ou S-line?

    Ce sont mes deux petits jouets en 1/5ème :bigsmile: Désolé pour le retard de la réponse, mais je viens de rentrer de vacances.Je ferai des photos de la semaine.
  8. ripoux01

    Pare choc S6 ou S-line?

    Je vends plus, je l'ai monté sur ma voiture finalement.
  9. ripoux01

    MMI mise à jour

    Pour info, j'ai acheté les 3 CD en agence pour 7 Euro le mois dernier. Un conseil, change d'agence.
  10. Ici, il y a des Vreidestein : http://ssl.delti.com/cgi-bin/rshop.pl?details=Ordern&cart_id=34321398.128.6055&typ=R-149365&ranzahl=4&Breite=245&Quer=35&Felge=19&weiter=0&kategorie=6&Ang_pro_Seite=20&Transport=P&dsco=128&sowigan=Wi
  11. ripoux01

    My A6 20 "

    Belle voiture, mais d'accords avec les autres pour les paupières de phares. Mets plutôt les phares RS6. J'ai monté le parechoc S6 sur la mienne, ça passe sans trop de modif. Je me demande si ce n'est pas ta voiture que j'ai croisé aujourd'hui sur le ring de Charleroi.
  12. ripoux01

    Soucis avec l'afficheur ODB

    Merci pour ta réponse, mais cela me semble un peu bizarre comme réponse de la part d'une concession car apparement, les autres propriétaires d'A6 n'ont pas ce soucis. Je suis passé cette après-midi en concession et ils m'ont signalé qu'il avait déjà eu ce même type de soucis sur une A4 et qu'ils avaient dû remplacer le porte-instruments, mais qu'ils n'avaient jamais eu le cas sur une A6. Si jamais d'autres membres du forum sont dans le même cas, qu'ils me le signalent, mais je ne crois pas trop que cela soit normal. De plus, ma voiture dort dans un garage où il ne gèle pas.
  13. ripoux01

    Soucis avec l'afficheur ODB

    Merci pour le lien 4ttrings, lundi je vais aller à l'agence où j'ai travaillé quand j'étais plus jeune, j'espère qu'ils sauront m'aiguiller. Par contre si j'avais encore une garantie, c'est certain que je la ferais intervenir sans attendre.
  14. ripoux01

    Soucis avec l'afficheur ODB

    Figure toi qu'hier, il me semblait qu'il était moins lumineux qu'avant. Sinon, je n'ai aucun code d'erreur au VAGCOM. Je viens de regarder sur l'ETKA, et évidemment, on ne sait pas avoir rien que l'écran, il faut remplacer tout le porte-instruments qui revient au prix de 564 Euro :angry:
  15. Aujourd'hui matin, alors que les températures ont fortement baissées, je me suis aperçu que l'afficheur OBD couleur se trouvant entre les deux compteurs ne fonctionnait plus. Puis, en roulant, au fur et à mesure que la température ambiante de l'habitacle s'est réchauffée, il a refonctionné alternativement (à chaque fois quelques secondes avant de se rééteindre) jusqu'à ce qu'il refonctionne en permanence. Je viens de reprendre la voiture après l'avoir immobilisée quelques heures dans le froid, et de nouveau j'ai eu le même phénomène. Quelqu'un a-t-il déjà eu le cas? J'ai fais une recherche sur le forum, mais je n'ai rien trouvé :( .
×