Dimeuh

Utilisateur
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de Dimeuh

  • Rang
    P'tit néophyte
  • Date de naissance 07/06/1986

Information de profil

  • Sexe
    Homme
  • Localisation
    Meise, Belgique
  • Marque et modèle
    Audi TT mk2 2.0 TFSI 261 ch!
  1. Dimeuh

    TT MK2

    Haha pas de soucis! merci en tout cas! sinon pour la radio? une idée?
  2. Dimeuh

    TT MK2

    sérieux ils deviennent vraiment chiants!!! Merci
  3. Dimeuh

    TT MK2

    ben ta de la chance, moi j'ai juste réussi à enlevé le témoin de la vidange en tirant sur le bouton de droite et tourner à droite le bouton de gauche Mais le témoin entretien reste allumé car lui n'est pas remis à zéro
  4. Dimeuh

    TT MK2

    Ca ne fonctionne pas :(
  5. Dimeuh

    TT MK2

    Merci je vais essayer Tu as déjà un soucis avec la radio d'origine? Chez moi, mes CDs ne fonctionnent qu'un moment et ensuite ils s'arrêtent et un témoin service s'affiche sur la radio! Je me suis dis que ça venait peut être de mon entretien qui n'était toujours pas effacer ou bien d'un soucis avec le lecteur CD mais le problème se présente aussi lorsque je connecte mon Ipod. Donc si tu sais ce que c'est ca m'arrange ;)
  6. Hello, Quelqu'un a-t-il déjà eu le témoin service qui s'allume sur la radio audiconcert? Merci
  7. Hello les audi-fans, Y a-t-il un expert parmis vous qui sait comment effacer le témoin entretien (remise à zéro) manuellement sur la TT 2007? Merci ;)
  8. Hello les audi-fans, Y a-t-il un expert parmis vous qui sait comment effacer le témoin entretien (remise à zéro) manuellement sur la TT 2007? Merci ;) Ps: si je me suis planté de page désolé!
  9. fait le! après tu verras et tu te diras pq j'ai attendu si longtemps!
  10. peur de quoi?? d'avoir un plaisir interminable? :bigsmile:
  11. Bon si jamais qq'un a deja eu un soucis niveau 4e cylindre je suis la pour ecouter lol je sais deja que c'est pas la bougie ni l'injecteur! c'est déja ca :rolleyes:
  12. Obligé lol depuis que je roule en voiture ca me poursuit lol
  13. haha je sais pas! j'avais la MK1 avant 1.8T 150 ch Kit turbo k04 puis reprog 260 ch! aucun soucis avec les freins!
  14. Les photos arriveront dès qu'il fait beau dehors! oui juste reprogrammation! il faut savoir qu'elle affichait deja 215 ch d'origine! Normalement j'ai ma ligne miltek qui arrive mardi! 4 sorties de la TTS fais sur mesure car il ne la fabriquait plus! et puis si j'arrive a réparer la voiture je met le kit turbo pour les 300 ch lol
  15. Salut à tous, Voilà je viens me présenter et tout d'abord vous féliciter pour le forum qui m'a déjà bien aider! J'ai une TT MK2 2007 2.0 TFSI avec reprogrammation! celle-ci affiche 261 ch sur banc d'essai chez ATH. Tout allais bien jusqu'à aujourd'hui :( - Raté moteur au niveau du 4e cylindre! - On trouvera bien une solution lol allé j'espère! En tout cas ce forum est très utile bravo!