AURELS3

Utilisateur
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de AURELS3

  • Rang
    P'tit néophyte
  • Date de naissance 08/11/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    aurelien
  • Localisation
    correze
  • Marque et modèle
    AUDI TT 225
  • Motorisation
    1.8 T APX

Visiteurs récents du profil

278 visualisations du profil
  1. Merci pour ta reponse jean-jacques. je vais continuer quand meme mon inspection compression et test sous pression au plus tôt. je reviendrai pour donner les résultats. merci a tout le monde pour vos conseils.
  2. Je vais acheter le kit pour prendre les comp. pour le test je n’ai pas eu le temps vraiment de m’y coller... par contre et la il va falloire que l’on m’explique... suite a mon test pour trouver le cyl défectueux j’ai reperer la bobine qui etait sur le cylindre 3 au remontage je l’a mets en cyl 1. roule 10 minutes et rebelote moteur tourne sur 3 cylindres. je verifie quel cylindre deconne et là c’est le cyl 1... j’en deduis que le soucis proviens de la bobine. j’ai changer les miennes debut janvier donc,je prend une ancienne et là oh... bah elle fonctionne (pour l’instant...) donc ma question est. une bobine peut être défectueuse a chaud mais pas a froid?
  3. bonsoir. je reviens vers vous. alors g28 changer et moteur broute toujours a chaud... capteur de pression de sur alimentation g31 pas changer,j'ai pas recu la bonne merci autodoc... test pour trouver le cylindre defectueux en debranchant un injecteur fait cyl n3 (face au moteur sachant que le cyl1 est a coté du vase d'expansion. toujours pas de prise de compression... enfin voila je seche et commence a en avoir plein le cul...
  4. Bon et bien au moin ca confirme mes dires... pour l’instant oui je l’ai bien dans le cul...
  5. alors oui vcds effectue. les defauts qui sortent sont: 16621 - manifold pressure/boost sensor (g31) que j'ai aussi commandé d'ailleur. p0237 - 35-00 signal too low 16706 - engin speed sensor (g28) en commande. p0322 - 35-10 no signal-intermittent 18047 - accelerator position sensor 1/2 (g79/g185) p1639 - 35-10 implausible signal -intermittent 165104 - oxygen (lambda) sensor b1s1 p0130 - 35-10 malfunction in circuit - intermittent changé il y a un mois et pour dtc je ne sais pas de quoi tu me parles desolé.
  6. je vais essayé de m'en trouver un. merci pour l'info pour trouver le cylindre. pour le capteur je l'ai commandé...j'attend...
  7. c'est grave de ce faire chier ainsi sur une bagnole... encore un detail sur cette caisse en rentrant avec le moteur qui tournait pas rond,une fois arreter odeur d'huile chaude et legere fumée derriere le moteur...turbo?collecteur? fuite? je vais chercher une solution pour prendre les compressions. aucune idée de comment savoir quel cylindre ne tourne pas rond...
  8. je vais essayer le test sous pression. pour les compression faut que je trouve le matos... merci pour vos conseil.
  9. vas savoir....cette voiture me rend fou!!! je repare a gauche un truc apparait a droite. j'ai commandé capteur aac et pmh et aussi un kit durites (je crois que c'est le recyclage).
  10. Bonjour. bon un peu plus d'info... aujourd'hui je prend la voiture elle demarre nickel,je fais 10,15 km et là le moteur d'un coup passe comme si elle etait sur 3 cylindres. meme pas eu besoin de couper le contact ou quoi que ce soit. sachant qu'il y a 1 mois j'ai changer: bougies,bobines,debimetres,sonde lamba avant cata etsonde de temperature.
  11. selon le tableau de tableau de bord 138000km....non pas de prise de compression.
  12. Bonjour a tous,petit deterage... proprietaire d'un tt 225 depuis presque un an j'enchaine merde sur merde avec cette voiture... la derniere en date:exactement les meme symptomes citée par p'tit neophyte. apres un passage au vcds code erreur g28. je donne un peu plus de details. moteur froid la voiture au premiercoup de clefs ne demarre pas... je coupe redemarre et la nickel. je roule,puis coupe le contact. quand je redemarre le moteur ne tourne pas rond. voila j'espere que quelqu'un pourra m'eclairer sur cette panne. merci.
  13. AURELS3

    Team limousin

    salut oui effectivement ya eu comme un "tien a de la place juste derriere aurel on vas faire de la pub" :malelovies: quand j ai vu la caisse je me suis dit tien encore une...a non c j.hub j ai voulu te passer un petit coucou mais je n avais pas de papier dans la voiture et je me suis dit lever les essuie glace il vas pe etre pas apprecier :angry:
  14. AURELS3

    Team limousin

    salut. non j ai juste eu un petit accrochage il y a de ca 1 mois et direction peinture etc.. mais depuis je l ai recup et je peut te dire que ce fameux garage est vraiment mais alors vraiment pro...