Aller au contenu

boss50

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de boss50

  • Date de naissance 19/10/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    Aix en provence
  • Marque et modèle
    Audi A3
  1. tiens rien avoir avec mon problème, quelqu'un sait à quoi sert ce bouton ASR pris sur les photos ?
  2. tinytuns et pivert pardonez moi de mettre votre parole en doute. Je suis têtu hein :rolleyes: Mais j'ai pas rêvé, je fume pu, je me drogue pas. J'ai trouvé quelques infos ici, http://www.s3-passion.com/probs-elec.htm Je vais essayer de retirer les fusibles 11 et 15 pour le reset, voir si ca fait quelquechose. Quelqu'un d'autre pourra regarder sur sa voiture au passage? Merci
  3. C'est pas évident a prendre en photo cette petite bete ^^ Voilà: Ca suffit pour voir si jel'ai ? Merci
  4. hmm mais ca aurai été comme ca à la sortie du garage direct? -- Autre idée-- Le fil que j'ai coupé ce jour la pour récupérer le +12v quand le contact est mis c' est un des fil qui est branché au fusible S229 sur la revue technique (dit: calculateur de gestion moteur) Ca pourrai crée ce probleme ? j'imagine que si il y avais un mauvais contact la voiture ne marcherai pas ? --Autre idée-- Le fait que je soit resté un certain temps sans batterie branchée le porte-instrument aurai pu perdre sa configuration d'affichage? (lol mon truc c'est l'informatique pas l'électronique^^) nan je crois pas, enfin j'en suis presque sur il y' a un moyen de voir ca quelque part ? Merci pour vos réponses
  5. Oh! La je suis sur le cul (pardonnez moi l'expression) Je peux mettre ma main au feu que ce trait noir n'est pas normal. Et que le fond marron dois s'afficher sur tout l'écran. Le porte instrument m'as couté 550euros. Je peux vous dire qu' en sortant du garage je l'ai observé dans tout les sens! Après avoir déboursé cette somme pour une aiguille qui déconne on y regarde plutot deux fois qu'une :rolleyes: Je pense que ton porte instrument avais également ce problème, ce qui me rassure grandement! Merci pour ton témoignage. En cherchant sur le net je viens de voir que plein de porte-instruments s'affichent ainsi. Ce n'étais pas mon cas. Ni avec l'ancien PI ni avec le nouveau (pendant 2semaines). Passage chez audi lundi prochain :) Je suis rassuré, merci beaucoup :)
  6. Mais nan, avant ce jour tout ce qui étais sur fond marron prenais tout l'écran. Et je n'ai jamais eu de trait noir en plein milieu de l'écran... Sur mon ancien porte instrument aussi j'avais pas ca.
  7. Bonjour à tous, Mon porte instrument à été changé chez audi il y a 1 mois mais il y a 2 semaines lorsque je démarre la voiture voila ce qui s'affiche Normalement le fond marron s'affiche sur tout l'écran. Tout les symboles sur fond marron ne s'affichent plus que sur cette moitiée. Et pour les infos en rouge: La partie du bas réapparait mais avec un trait noir au milieu... Le porte instrument est garantit donc j'ai repris rendez vous chez audi, mais comme j'ai monté une alarme sur la voiture dans la journée ou j'ai constaté ca j'ai peur que ce soit lié! Ce jour la voila ce que j'ai fait. -Débranché la batterie assez longtemps -coupé les fils des clignots sur le faisceau qui descend de la colonne de direction pour repiquer mon alarme -coupé un fil derrière le boitier a fusible pour y repiquer l'ACC+ Je n'ai jamais touché au faisceau qui va au porte instrument... Après toutes ces manip j'avais vérifié que la voiture fonctionne encore lol (les clignots etc...) Mais je n'avais pas porté attention au porte instrument... je pense que ca m'aurai sauté aux yeux. C'est que le soir meme en sortant que je l'ai vu! J'espere qu'on ne va pas m'embeter avec mon alarme, et j'aurai aimé votre avis sur la question. Merci
  8. boss50

    c'est quoi ca !?

    C'est pas pour tenir le cric ou la roue de secours ? Je regarderai si je trouve sur la mienne.
  9. boss50

    boite a gant coffre

    Psst psst, met de la ponctuation avant que d'autres voient ca :P t'as essayé de remettre tout comme avant voir si ca remarche comme avant ? j'imagine que si le fait de changer les ampoules du coffres fait déconner celles de la boite à gant c'est qu'ils sont liés d'une manière ou d'une autre. donc remettre comme avant te permettra de savoir si rien à grillé entre temps. pure déduction mon cher watson ^^ allé je laisse la place aux pros ;)
  10. Bon bein la methode titoux à été radicale!! En appyant plus fort sur le bras l'essuie glace s'est mis a bouger direct et hop hop. Merci du conseil! ;)
  11. Aaahh cet outil! j'en avais un il y a longtemps pour extraire les vario de mes mobilettes lol :bigsmile: Je vais essayer d'appuyer sur le bras ca donnera surement plus de résultats que jusqu'a présent. merci La j'ai vraiment bien badigeoné, si en appuyant et forcant un peu plus comme un boeuf ca part toujours pas j'irai me racheter l'outil. J'avais peur de forcer parceque je sais pas trop vers quoi va la tige fileté, donc peur de casser un moteur d'essuie glace ou je ne sais quoi ^^ Merci pour vos réponses !
  12. Bonjour, J'ai besoin de retirer le cache plastique devant le pare brise pour tirer un cable de l'habitacle vers le moteur. Pour cela je suis obligé de retire les bras d'essuie glace avant. J'ai retiré le capuchon, retiré l'écrou, mais le bras ne veux pas bouger... Il est fixé à l'axe fileté et je n'arrive pas à le retirer <_< J'ai essayé de mettre du dégrippant mais ca n'as rien changé. J'ai essayé de placer une pince entre le bras et l'axe et de serrer mais pareil... (et sur les deux essuie glace en plus...) Je vois vraiment pas comment le retirer...j'ai peur de casser si je force trop. Quelqu'un aurai une astuce pour moi? Sur la revue technique ils disent "utiliser un extrateur si necessaire" je ne vois pas ou je peux trouver ca ni meme a quoi ca ressemble. Merci d'avance.
  13. Magnifique! Je veux le meme :bigsmile:
  14. oui moteur mal calé ca peux surement pertuber son fonctionnement ^^ je serai toi j'aurai pris rdv chez audi pour une ptite heure de diagnostique :)
  15. Moi je suis à 25%. Est ce que l'un d'entre vous à pris la peine de lire les 50aine de pages de condition generales de chaque assureur avant de souscrire chez l'assureur qui lui corresponds ? Le seul moyen de savoir comment on est couvert c'est de les lire. Puis de lire ceux des concurents, repérer ce qui vous va et enfin de souscrire. Moi je n'ai pas eu le courage, je suis à la Maif depuis que j'existe, je paie 1150e l'année pour mon A3 tdi 130. les direct assurance et autres amaguiz etc... me propose du tout risque a 450e soit 3 fois moins l'année mais j'ai la flemme de me tapper les condition générales à lire donc je reste ou je suis :P (d'ailleur pour les deux cités au dessus j'ai pas pu mettre la main sur les cg. si quelqu'un peut les link au cas ou j'ai du temps à perdre ^^) bye :)
×
×
  • Créer...