Aller au contenu

tuc68

Utilisateur
  • Compteur de contenus

    362
  • Inscription

  • Dernière visite

Tout ce qui a été posté par tuc68

  1. tuc68

    problème son rnse 192

    désolé j'était en déplacement pour le travail j'ai pas pu répondre plus tôt j'ai contrôlé le fusible et il est bon aussi ...
  2. tuc68

    problème son rnse 192

    j'ai acces à rien du tout , il est où ce fusible ? j'ai acces à rien du tout , il est où ce fusible ?
  3. tuc68

    problème son rnse 192

    Ben le vcds marchait très bien avant que le rnse déconne donc je suppose que c'est le poste ...
  4. tuc68

    problème son rnse 192

    impossible de brancher vcds il me marque cc a la masse ...
  5. tuc68

    problème son rnse 192

    salut la bande. voilà un bon petit moment que je sèche sur mon problème. je m'explique: quand le rnse s'allume il se met tout de suite en "mute" et sur l'odb j'ai une Info "phone" qui ce met et je n'ai plus du tout moyen d'avoir du son. je doit donc débrancher le poste avant de démarrer et le brancher une fois que la voiture tourne. est ce que quelqu'un a une solution à mon problème ? merci Julien j'ai oublié de préciser que c'est sur une a4 b6 avant de 2004 et que c'est la monte d'origine
  6. 100 euros les 2 , je précise que c'est des produits neuf ...
  7. Ceux que j'ai à vendre sont les même que le lien que tu as mis de eBay ...
  8. Tu trouve ou cette autocollant ? J'ai un modèle avant ... Je te confirme qu'il n'y a pas de finition Si tu as le cuir prend le pack luxe , c'est ce que j'ai fait ...
  9. Dal pas trop eu le tps , donc je te confirme que ma referance est Valeo 088794 , j'en ai monté 2 sur la mienne et aucun soucis , très bon produit
  10. J'ai deux ballast neuf si jamais , je te confirme le numéro si sa te convient ...
  11. Salut la bande , J'ai un soucis de vibrations et pas des petites qui se font ressentire quand j'accélère et surtout quand je lache la pedale ... Cela ce produit entre 0 et 40 km/h et apres plus rien ... Quelque info Moteur 2.5 tdi 163 Boite auto multitronique Vidange huile de boite ok Vidange du différentiel de boite ok Volant moteur neuf Quelque test effectuer Quand je passe en N plus aucune vibration En séquentielle les vibrations se font moin ressentire ... Des idees ? Merci
  12. bon ben c'est pas terrible, j'ai une méchante vibration de 0 a 40 km/h en accélération normal et après quasiment plus rien, en accélérant a fond, elle prend des tours mais vibre quasiment pas ... En mode manuel on ne sent presque rien ... Vidange huile de boite faite Vidange du pont fais Volant moteur changé Qu'est ce que ça peut être ... Merci
  13. J'ai fais plus simple, j'ai choper une boite d'occas et demontant le, volant moteur pour le contrôler, j'ai remarqué que sa vie etait fini ... et hop un bolant moteur changer aussi ...J'attend juste que mon mécano me monte le tout ...
  14. Salut la bande, j'ai un peut regardé partout mais j'ai pas trouvé de reponse a mes soucis... Donc A4 2.5 163ch boite PRND pas de mode sport Soucis: Quand j'accélère j'ai pas l'impression que la voiture avance pas (embrayge sur multitronic?) Au moment de partir d'un stop je ressent une grosse vibration sur la pédale d'accélérateur ... Des idées ?? Merci beaucoup ...
  15. salut tout le monde, Je vais changer ma batterie qui devient faiblarde mais je ne suis pas sur qu'elle soit d'origine Est ce que qqn peut me donner les caractéristiques technique d'une batterie d'origine sur un 2.5 v6 163 ch? J'ai relevé sur la mienne 12 v 450 A 95 Ah Merci d'avance Batterie trouver sur oscaro http://www.oscaro.com/batterie-varta-5954020803132-1906226-2585-p
  16. j'avais des jantes avec pneu neige neuf sur mon ancienne b5 c'est juste pour ça, mais bon vu ce que vous m'avez dit j'ai acheter des 16 :secret:
  17. pfffff elles est sont neuves nos b6 :roi:
  18. me disais aussi j'ai pas un quattro et pourtant 1 échappement de chaque coté ( v6 )
  19. ok merci beaucoup :marcelpoire:
  20. Séance photo hier :marcelpoire: :marcelpoire: manquais pas grand chose pour faire la complète :nixweiss:
  21. Salut la bande, J'ai une question sur les tailles de jantes Je suis actuellement en jante origine en 16 pouce 5*115 et42 Je voudrai passer en jante 15 pouce, Est ce que l'ET change si je passe en 15? Je ne trouve pas de 15 pouce avec un ET de 42 Merci de vos réponse
  22. Salut la bande , J'aimerai passer pour l'hiver en jantes toles mais je sais pas quoi mettre ... D'origine j'ai du 205 55 16 (5*112 ET 42) et j'aimerai passer en 15 pouces mais je trouve pas de jantes avec du ET 42 Est ce que je peut monter un autre ET ?? Merci beaucoup
×
×
  • Créer...