Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

docfou

Utilisateur
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de docfou

  • Rang
    P'tit néophyte
  • Date de naissance 19/11/1979

Information de profil

  • Sexe
    Homme
  • Localisation
    val de marne 94
  • Marque et modèle
    audi a6 c4 tdi 140 et audi 80 2.0e
  1. Bonsoir! Alors merci pour votre aide! Comme vous le dites, j ai refais le faisceau j usqu au calculateur pour etre tranquille et ca fonctionne nickel. Il reste juste ce support de fusible rouge pas indispensable apparemment pour le fonctionnement.
  2. Ok merci et tu c'est a quoi il sert?
  3. Merci dsts pour l info! Part contre quelqu'un aurait une idée de l amperrage du fusible au dessus du boitier électronique en rouge? Le mien est manquant et je c est pas a quoi il sert!?
  4. A ok désolé j ai pas fais attention!
  5. je regarderai ca au plus tot car je descend a BEZIER jeudi et j'aimerais bien l'avoir :icon_lol: ! peut tu me dire ou ta connecte ton contacte 5? contacteur de pedale de frein?
  6. merci pour tes reponses rapide burny! effectivement peut etre pour l'ancien proprio, je savais pas que c etais que pour les essences ce branchement et j espere qui est rien d autre de bizzard :MdrDevil: . donc le mieux c est de repasser toutes la connectique du commodo au boitier?
  7. et la prise du boitier electronique: je suis preneur de toutes info et merci :icon_wink:
  8. Hello desole pour ce detarage! Ca fait un moment que j’essaye de connecte mon regulateur de vitesse, meme avec les infos du forum je bloc! C'est une A6 C4 2.5 TDI de 1995 pre-cable au commodo mais apres je bloc, a l'avant droit je tombe sur deux prises :reflexion: Je vous montres quelques photos pour savoir si c'est moi qui deconne: cote commodo: cote boitier electronic:
  9. merci! sauf que si je la polish pas de temps en temps des micros rayure sorte, si non oui cette couleur :malelovies:
  10. Bonjour je vous met quelques photos de mon audi A6 C4 AEL de 1995.
  11. Bonjour a toutes et a tous! Je m'appel henrick et je suis inscrit depuis 2008, oui j'ai déconné :oops: timide je pense :reflexion: ! J'ai en ma possession deux audi: audi 80 2.0E de 1990 280.000km audi A6 C4 2.5 TDI 140 AEL de 1995 260.000km Désolé pour tous ce temps perdue et ravie d'avoir fait le premier pas vers vous

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...