benper37

Utilisateur
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de benper37

  • Rang
    P'tit néophyte
  • Date de naissance 14/07/1973

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    chinon
  • Marque et modèle
    audi 100 type A6
  1. je prend le problème en cours de route. J'ai eu le même problème avec mon audi 100 2,5l tdi de fin 91 (elle n'avait que 260 000km). Après un diagnostic réalisé chez audi, ils m'ont préconisé un changement de moteur (si, si, ils ont osé marquer ça par écrit sur leur facture). Conclusion j'ai fait recaler l'injection par un diéséliste (un vrai) depuis nikel même 20 000km plus tard (facture autour de 150€ avec vérification des compressions ...)
  2. Je possède aussi une audi 100 2,5 tdi de fin 1991 qui a eu le même problème il y a 2 ans. Tout d'abord le voyant de préchauffage ne s'allume que si la température extérieure est inférieure à 2°C (prévoir de changer la sonde si la voiture a beaucoup de kilomètres). Au niveau de la fumée blanche il a fallu que je fasse recaler l'injection par un diéséliste (audi à artigues près de bordeaux préconisait carrément un changement de moteur) car cela avait été oublié lors du dernier changement de courroie de distribution. Depuis plus de problème.
  3. un grand merci à tous ceux qui m'ont répondu (buggy-seb, laurent3000, sergey,dsts...) Depuis mon dernier message, je ne peux plus passer du tout la quatrième (même avec un double débrayage) et seulement la 4ème. J'ai pris conseil avec un autre mécano qui me confirme que pour lui la synchro de la 4ème est morte (pièce cassée à l'intérieur) et me conseille d'en trouver une autre d'occasion. Il me déconseille de la réparer car ce serait déplacer le problème sur un autre rapport un peu plus tard. Auriez-vous des pistes pour en trouver une et surtout comment connaître les références de la boîte sans la démonter (je me sers de la voiture tous les jours). a bientôt
  4. Je possède une audi 100 2,5 TDI, 5 cylindres de décembre 1991 (type C4ABP2) qui totalise 272Mkms. Depuis quelques temps lors du passage de la 4ème vitesse (principalement lors du rétrogradage) la boîte est dure et craque. Je suis même obligé (à certains moments) d'effectuer un double débrayage pour réussir à passer la vitesse). Après une brève visite chez Audi, ils ont diagnostiqué un problème de synchro et conseillent de changer la boîte (en échange standart) et tant qu'à faire changer l'embrayage (qui est d'origine). Bilan 3300€ (cher pour une voiture de cet age et de ce kilométrage). Quelqu'un pourrait-il me conseiller ou me donner une autre solution ? (ma voiture est, en dehors de ça en bon état). Meilleurs voeux et merci par avance