Aller au contenu

jeanc365.

Utilisateur Novice
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Tout ce qui a été posté par jeanc365.

  1. Super, un grand merci à toi
  2. Salut, merci pour ta réponse, par contre je ne comprends pas "changer les plaquettes une à une"
  3. Bonjour, le remplacement des plaquettes avants nécessite il un outil spécial et le passage au vagcom est il nécessaire ? Merci d'avance pour votre réponse. jean
  4. Je pense que ce sont les nouvelles normes. Idem pour moi à l'entretien des 30.000km !!! Véhicule de 2 ans airco maintenance : 100 euros service liquide de frein : 95 euros Total entretien : 740 euros Tout ca sans demander au client évidemment, sinon j'aurais refusé, complètement inutile à 30.000km. J'ai voulu rouspéter mais à quoi bon... Du coup mes futurs entretiens seront fait ailleurs, pas très malin de leur part Juste pour info, prix du même entretien avec mon ancienne B8 il y a +-4 ans; 380 euros, ca fait du 200%
  5. Salut, tu reprends le signal sur les sorties des HP arrières du mmi par exemple (faut connaitre la filerie) ou sur les HP eux-mêmes directement. Tu passes soit par un HILO (ou analogue) qui va transformer ton signal en bas niveau sur des sorties RCA (il simule le remote également) soit directement sur les entrées haut-niveau de ton futur ampli (a condition qu'il en soit pourvu) https://www.focal.com/fr/car-audio/solutions-et-kits-car-audio/accessoires-et-cables/fps-hilo/hilov3
  6. Moi je dois toujours l'activer manuellement ...
  7. jeanc365.

    Retour chez Audi

    Moi aussi je préférerais acheter un moteur plus gros mais comme tu l'as si bien dit , les taxes en Wallonie c'est juste OUF ! et comme je ne suis pas encore riche cette solution me convient parfaitement , j'ai quand même 240 chevaux et 380 nm en payant les taxe d'un 150cv, ce moteur est juste excellent quand il est débridé . J'ai eu dernièrement une bobine d'allumage qui a claqué, problème connu sur ce moteur (dixit ma concession), Ils n'ont absolument rien vu de la cartographie, donc personnellement je reste persuadé que ce n'est pas visible, a moins bien sur de rentrer dans le ca
  8. jeanc365.

    Retour chez Audi

    Idem, lors d'un croisement trop proche sur route de campagne, freinage a bloc, du coup, je l'ai diminué aussi
  9. Et quand tu vois le sub installé, qq qui a un peu chipoté dans les install audio a tout de suite compris Du coup, pour la suivante, je verrai si je me laisse tenter par le B&O car je trouve personnellement le prix élevé, après faut écouter ce que ca vaut, je demanderai un essais en temps voulu .
  10. Exactement ! tu veux qq chose qui va bien , faut casquer ! logique en soi mais pas honnête, un système intermédiaire un peu plus performant (même un peu plus cher) aurait été intelligent, et du coup, les clients moins mécontents ! La puissance du MMI n'a rien a voir avec un ampli externe, ca revient au même que les anciens autoradios avec des puissances différentes. L'installation de base sans sound system est aussi amplifiée à ce tarif la (80W si ma mémoire est bonne).
  11. jeanc365.

    Retour chez Audi

    Salut, belle config . Je viens aussi du Diesel sur mon 2.0l tfsi 150, et vraiment aucun regret, au vu du prix du diesel en Belgique et de la différence de prix à l'achat, mon choix a vite été fait, il faut déjà rouler bcp pour que ce soit rentable. Pour ma part, je l'ai faite cartographier (choix personnel) et elle va vachement plus fort que mon ancienne 2.0l diesel ( 2013 également cartographiée), bien sur la conduite est différente, plage bcp plus longue, et ca me plait, perso, c'est une conduite plus sportive. Consommation plus que raisonnable pour une essence.
  12. Oui de base, on ne pourrait rien dire, mais avec une option payante, ce n'est pas normal, même pas d'ampli pour alimenter le sub, incroyable !
  13. Exactement ! c'est ce que je dis depuis le début. Surtout pour une option payante ! J'ai essayé avec 2 albums en FLAC, ca ne va absolument pas mieux non plus, très déçu
  14. Bonsoir, J'ai eu les infos de ma concession, pour ceux qui cherchent l'ampli sur le sound system, il n'est ni à droite, ni à gauche, ne cherchez plus, il n'y en a pas ! le câblage vient directement du MMI qui a une puissance de 180W, il n'y a pas non plus de réglage pour le sub...
  15. ""y a une connexion de la voiture en ligne avec l usine ce qui se fait d office si il doit y avoir une intervention de garantie par exemple."" ce post date de 2014, A prendre avec des pincettes je doute de cette connexion d'office, sinon ils auraient vu ma carto a coup sur ! puisqu'il y aurait eu une modif supplémentaire sur le compteur du calculateur... pour info , ils ont remplacé l'alterno-démareur en même temps.
  16. Donc la modif n'est pas directement dans le calculateur, suis quand même septique sur le fait que ce ne soit pas mauvais. mais bon tout est possible de nos jours D'après mon préparateur la carto ne se voie pas, on lit tout est son contraire sur le sujet, difficile de se faire une idée, perso je le croirais bien, 2 rentrées en garantie sans aucun soucis, j'ai difficile de croire qu'ils n'auraient pas regardé si c'était possible, surtout avec le problème d'embrayage sur mon ancienne B7
  17. Salut, as tu trouvé l'ampli d'origine pour ton sub ? Apparemment, il serait d'ans l'aile arrière droite sur la Berline, je vais vérifier dès que j'ai un peu de temps le week-end.
  18. C'est exactement ca, ca fausse les données. Du coup, je ne joue pas avec ca. Pas de soucis pour la carto avec 2 rentrées en garantie. Après contrairement à ce que DIEU marque sur un autre post, si un jour je me fais chopper, j'assumerai bien évidemment ! c'est un risque que je prends en connaissance de cause...
  19. D'après les préparateurs, ce n'est pas très bon pour la motorisation, je ne fais que relayer ce qu'ils m'ont dit...
  20. Encore une fois, non ce n'est pas grillé si garantie, ou alors ca dépend de la concession... j'ai une bobine d'allumage qui a cramé, problème connu sur ce moteur apparemment, rentrée en concession, remplacement bobine et bougie. Aucun soucis !!! ils n'ont rien vu ! Et avec mon ancienne b7, remplacement embrayage bimass en garantie, ils n'ont rien vu non plus... Pourtant , la c'était surement a cause de la carto
  21. J'ai le 2.0tfsi 150cv , cartographié à 240cv. c'est le jour et la nuit, ca va vraiment très très fort et en payant les taxes d'un 150cv. quasi la même conso mais en roulant plus fort. Niveau bruit rien ne change évidemment. 30.000 km et RAS ... Carto effectuée chez Jimmy + à Verlaine
  22. Dans la Berline il est un peu plus grand sur la plage arrière, mais il ne va pas mieux , quasi inexistant . Comme dit plus haut Honteux de la part d'AUDI ! Jai connu les sono d'origine des audi de l'époque de la 80 et la 90, c'était vraiment autre chose !!!
  23. 165mm , fort petit, je doute de l'efficacité même amplifié... Perso, si j'arrive à faire le montage, je passe sur caisson avec un 12' dans le coffre (amovible) ;-)
  24. si tu ne l'amplifies pas, tu n'auras pas grand chose comme différence . c'est quand même l'amplificateur qui donne la puissance et non le sub en lui-même (bien sur il doit être bien dimensionné par rapport à l'ampli)
  25. Hé bien, justement, il n'y a rien sous le siège conducteur ... Pour les personnes qui ne répondent pas plusieurs fois, faudrait déjà qu'elles répondent sur l'autre post ! Soit, entre temps je me suis renseigné dans 2 magasins, il faut installer un petit boitier RCA sur le câblage du SUB, celui-ci crée un "remote" . ce n'était pas si compliqué que ca, je n'ose croire que personne ne le savait... Oui, c'est merdique (et ce n'est pas peu dire), le son n'est pas mauvais en soi (quoi qu'il ne casse vraiment rien non plus) mais la puissance est ridicule et dénu
×
×
  • Créer...