Aller au contenu

vince50

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

1 abonné

À propos de vince50

Information de profil

  • Sexe
    Homme
  • Prénom
    Vincent
  • Localisation
    Saint lo
  • Marque et modèle
    Audi A4 avant
  • Motorisation
    2.0 tdi 140

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. en espérant que ca ne soit pas la culasse, chez vw, ils me disait, t'inquiète pas les bpw n'ont pas trop était sujet a ce type de soucis Merci de m'avoir si vite répondu
  2. le rapport est juste la fumée, j'avais prévu un couvre culasse neuf en voyant les fumées de temps a autre et en pensant que celui d'occasion n'était peu être pas top j'ai bêtement pensé que ma fumée venait de la avant de voir la baisse de ldr. Pour toi que penses tu de ce fameux échangeur egr? ( sachant que les gouttes a cette endroit sont vraiment soit dans la durite métalique et que ca bulle légèrement entre le turbo et le collecteur d'échappement?
  3. ps : j'ai bien cherché d'autres sujets du même type, mais pas trouvé avec ce type de problème.
  4. Bonjour à tous, Je vais essayé de faire bref et simple (pas sur en me relisant) J'ai acheté au mois de juillet une A4 2.0 TDI 140 moteur BPW avec conso d'huile . J'ai changé dessus : couvre culasse, turbo, et tous les filtres (et un léger appoint de ldr). et c'était reparti le couvre culasse mis étant d'occasion et toujours de temps a autres quelques fumées, je l'ai commandé neuf en prévision. Il y a quelques jours, un matin, très grosse fumée blanche (du jour au lendemain). Je fais demi tour au bout de 300m direction le hangar et je met le nouveau couvre culasse. ( je vérifie par la même occasion mon admission d'air et alentours du turbo : nickel) et la je vois le niveau de ldr 5mm en dessous de l'appoint refais cette été. je refais l'appoint, redémarre je fais tourné en accélérant un peu pour évacuer et toujours une énorme fumée blanche. pas de mayo dans le moteur mais de légère bulles et un peu de ldr au niveau de mon collecteur d'échappement et quelques belles goutes dans le refroidisseur egr. en cherchant un peu et ne sachant pas trop par ou chercher en premier, je me suis aperçu aussi que je n'avais pas de débit dans mon bocal, mais quand je débranche la durite de retour pour voir, j'ai comme une pression qui s'évacue de la durite et le ldr recoule. (pas de bulles dans le bocal, pas non plus d'huile) quels sont vos avis
  5. Pseudo : vince 50 Prénom : Vincent Age : 36 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : saint lo dans la manche (50) Métier/Etudes : bts informatique Vos voitures actuelles : audi a4 break 2.0 TDI 140 BPW de 2005 Vos anciennes autos : encore en ma possession: matra simca bagheera (2 : une de 75 et une de 79) et une peugeot 205 CJ Des passions : les voitures anciennes et le modélisme maritime et ferroviaire Comment avez vous connu ce forum ? en recherchant des pannes pour une autres A4 que j'avais Pourquoi y êtes vous inscrit ? Pouvoir, sans être prétentieux, peut être y contribuer Votre première impression ? plutôt bien fournit en information, et les inscrits ont l'air d'être courtois Autres (texte libre)... : en couple , et un petit garçon de 3ans. Dans ma région depuis 15ans. originaire de l'orne.
×
×
  • Créer...