Aller au contenu

milan25

Utilisateur Novice
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de milan25

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Milan
  • Localisation
    doubs
  • Marque et modèle
    Audi A6 C5
  • Motorisation
    2.5L V6 163cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. super merci pour la réponse je vais prendre le temps de regarder sur voiture pour regarder le montage et si possible la ref de la pièce. Encore merci pour le soutien. Je vous retient au courant.
  2. http://www.oemepc.com/files/img/Bilder/261/261145720.png c'est la pièce N°4?
  3. Bonjour, Merci pour vos réponses. Je vais me penché sur ce capteur de pression de suralimentation. Si jamais après sa cela ne marche pas sa sera un NOUVEAU débitmètre. Je fais encore appelle à vous pour situer ce capteur. j'ai cru entendre qui serait derrière le phare(coté conducteur) mais j'ai rien vu. Auriez-vous une photo ou je dois enlever mon phare?
  4. Merci pour vos réponses, j'ai reçu mes codes défauts : -00553 Débitmètre d'air massique -G70 -00575 Pression de la tubulure d'admission -01262 Electrovanne limit. press. suralim. -N75 Sachant que la N75 et le débitmètre est neuf(hitachi) ne serait ce pas un problème de sur/sous pression ou niveau intercooler/turbo/pompe à vide qui me met en défaut le débitmètre ainsi que la N75(valeurs à l'ouest)? Y a t'il d’autre capteur capable de mettre en rade le système d'air ou forcément j'ai une fuite quelque part ou encore autre choses? Merci d'avance pour vos répo
  5. Bon j'ai débranché le débitmètre et aucune différence. y a t'il un autre moyen pour le tester avant d'un racheter ENCORE une autre?
  6. Du coups je ne passe pas à la valise avant jeudi. Et quand tu parle du débit d'air massique est-ce que c'est la même chose que le débitmètre ? Si oui mon débitmètre est neuf. Après je peux rouler avec le débitmètre débranché voir s'il est pas flingué d'origine. Je ferais le test demain.
  7. Bonjour, Je sais que beaucoup de sujet traite de ce problème mais je n'ai pas trouvé la réponse (malgré la 10aine d'heure de lecture) dans tout les forums. Voila pourquoi j'implore votre aide. Voici les donnés: -A6 c5 break 2.5l v6 163cv boite manuelle 330 000kil -Filtre à air pipercross (plus pour des raison écolo que tuning, j'ai toujours eu des filtre à air lavable sur mes moto) -Pas de puissance(problème permanent) comme si le turbo ne chargeait pas -La voiture monte dans les tours sans raté jusqu’à 4500 5000tr/min sans soucis (comme si j'avais un v6 atmo
  8. Pseudo : Milan25 Prénom : Milan Age : 28 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Doubs Métier/Etudes : Technicien Méthode Vos voitures actuelles : A6 C5 2.5L V6 163cv Vos anciennes autos : Rover 45 2.0L Des passions : Moto/ Vtt enduro / Escalade Comment avez vous connu ce forum ? Google Pourquoi y êtes vous inscrit ? Pour avoir et donner des infos Votre première impression ? Forum réactif Autres (texte libre)... :
×
×
  • Créer...