Aller au contenu

Floo8326

Utilisateur Novice
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Floo8326

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Florian
  • Localisation
    Evenos
  • Marque et modèle
    Audi A4 avant 8k5 b8
  • Motorisation
    2,0 tdi 143 caga
  1. Salut, merci pour cette première idée de réponse de ta part , j'ai tout re-vérifié avec les piges tout est ok mais sa aurait pu être une bonne piste. Si tu voit autre chose ? moi je pense peut être au capteur de pression de la rampe , un pb sur le compresseur de clim ou alors l'électrovanne N75 qui deconne. Est ce que la Vanne EGR peut créer ce genre de problème ? J'ai remarqué quand braquant les vibrations s'accentuent et la direction est plus dure.
  2. Hier j’ai changer mon injecteur numero 2 par un neuf bosch. les accoups sont pires et la valeur d’ecart de debit d’injection est passée de -0,60 a -1,2. je ne comprends plus rien à cette voiture. est ce que cela peit venir plutot d’un autre injecteur ou du capteur de pression de carburant de la rampe commune ? Je suis un peu perdu , besoin d’aide svp
  3. Bonjour je viens aux nouvelles , apres recalage de l’angle de synchronisation à 0 sur la poulie aac. le vehicule demarrer est s’arrete beaucoup mieux et le regime est meilleur mais j’ai toujours les accoups pendant la chauffe du vehicule.
  4. Voici une video effectuée avec vcds/vagcom sur mes débits injecteurs : Qu'en pensez vous ? le début d'injection de l'injecteur numéro 2 semble très éloigné ...??? IMG_0172.MOV
  5. J'ai oublié, diametre interieur 24mm diametre barre 26,5mm
  6. Salut j'ai changer les miens uniquement à l'avant : voici la référence pour l'avant : 8K0411327A OEN EAN : 4027816315513 numéro pièce fabriquant : 31551 marque FEBI BILSTEIN , moyenne gamme. 3,47 euros TTC sur autodoc pour numéro châssis code PR : 1BA/1BL/1BR regarde sur ton livret.
  7. Bonjour à tous, J'écris ce sujet pour faire part de mon retour d'expérience sur mon véhicule AUDI A4 AVANT B8 8K5 CAGA 2.0 TDI 143CV 105KW Actuellement mon Audi à 181000 km et je suis à la recherche d'un problème dessus , depuis 8 mois. Symptômes : le moteur claque lors du 1er démarrage à froid. le ralenti est "plutôt" stable à froid. le ralenti devient instable lorsque la voiture s'approche des 80 / 90 degrés j'ai remarqué des coup de belier dans la conduite HP de l'injecteur numéro 2. Parfois le ralenti ce cale à 1000 tours/Min c'
  8. Pseudo : Floo8326 Prénom : Florian Age : 28 ans Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : VAR, PACA, LE BEAUSSET Métier/Etudes : MILITAIRE Vos voitures actuelles : AUDI A4 AVANT B8 AMBIENTE 8K5 CAGA Vos anciennes autos : 307 HDI Des passions : MECANIQUE, PROGRAMMATION VCDS Comment avez vous connu ce forum ? INTERNET Pourquoi y êtes vous inscrit ? POUR LE RETOUR D'EXPERIENCE DES INSCRITS Votre première impression ? FORUM D'UNE EXTREME UTILITE QUAND ON VEUT DEPANNER SA VOITURE SO
×
×
  • Créer...