Aller au contenu

Mathew74

Utilisateur Novice
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de Mathew74

Information de profil

  • Sexe
    Homme
  • Prénom
    Mathew
  • Localisation
    Annemasse
  • Marque et modèle
    Audi Q7
  • Motorisation
    3.0 TDI 245cv

Visiteurs récents du profil

207 visualisations du profil
  1. Tu as quoi comme souci et sur quel modèle ?
  2. ATCV Automatique Transmission Centre
  3. Ouais j’aimerai bien rester sur Q7 mais le nouveau esthétiquement c’est.... voilà l’es ingénieur on excellé pour son intérieur et ces option et on négliger son look. Mais très fun a rouler le v6 tdi comme le sq7. je veux un modèle qui s en approche avec plus de puissance. Et le new Q7 en stage3 sort max 360-370cv. Le 4L sort déjà 370cv en stage3. Dû à choisir 😂😂😂😂 que l’A6 sort des cheveux de bourrin en stage2 420cv et stage3 480cv et prêt de 1000Nm. le X6 est top en 50D mais apparement trop de soucis de tout les coté.
  4. J’étais tomber une fois sir ton post. Pour moi le bruit vient du tendeur haut gauche. La première fois je pensais que ce bruit venais de la culasse mais c’est bien le tendeur de chaîne. Je le ferai dans 2-3 mois avec dépose moteur. Moteur très fiable et résistant pour autant que la vanne EGR + FAP est supprimer, là c’est un autre monde. Il encaisse sans problème 450cv avec un plus gros intercooler. Légèrement déçu de ça parti électronique du quatro qui est un peu neuneux en offroad. j’esite par la suite à le changer avec le Q7 II V6 tdi stage 3 ou l’audi A6 bi-tdi en stage 2. je reste en diesel car c’est vrai que pour avaler les km c’est nettement mieux qu une essence et ça surtout quand on a envie d écraser de temps en temps.
  5. Par se que j ai aussi la distrib a faire.mais rien avoir avec la fuite de boîte... j ai ce bruit de clac-clac-clac au démarrage 1 a 3 secondes 4-6x sur 10 defois rien pendant 2 semaines.. et c’est juste un tendeur qui mets 2-3 secondes à se tendre. avant c était une fois dans l’a semaines. Sachant que je fait environ 1000km/semaines et régulièrement 2000km semaines. Donc ça peut attendre car le devis est à 4500€.
  6. C’est exactement se que j’ai reçu et impossible à faire fonctionner.. pourtant tout bien brancher. C est pas possible de ce tromper.. tout fonctionnait mais l écran. Ne s allumait pas... je m y suis repris à 6x.. pas de notice de montage et le vendeur laisse tomber, une pute fini, qui te raconte n importe quoi... cable ACC qui est un file + positif il me sortait qu il fallait le brancher sur le régulateur de vitesse 🤣🤣🤣🤣🤣🤣 j ai tout renvoyer et rembourser.
  7. Salut à tous. suite a tous ca, voilà le compte rendu. - boîte déposer + ouvert et tout les pignons était en parfait état. Ils ont donc changer le carter avec son huile et joint. -par sécurité ils m’ont aussi changé le joint spi sorti moteur. - ils ont changé les joints spi entrée + sortie de boîte, d’où la fuite a l entrée de boîte. Comme je le pensait, quand ils manque de l’huile le Q7 a pour seul sécurité de refuser à prendre les tour sur le même rapport. -changer la prise d’électeur de rapport + vue au démontage son câblage car complètement oxydé, d’où le refus en mode manuel. - vidange pont avant, pont arrière + intermédiaire. -vidange liquide de refroidissement à ma demande. vraiment un magnifique bon travails qu’ils m’ont fait. Déplus ils m’ont envoyer les photos en progression du travails effectuer et montrer les pièces défectueuses. j’irai jouer les gros râleur chez Audi, soit disant huile de boîte à vie😡😡😡 l’huile était mort, plus que ultra mort!!!!!! Impossible que ça fasse la durée de vie du véhicule!!!!!!!! Tout comme je le pensait bien pour une vidange de boîte y a absolument pas de protocole particulier. On peut même le faire soit même chez soit. Faut vider ça boîte de son contenu d huile. 5L également vider le circuit d’huile de boîte dans son circuit de refroidissement. 4.5L puis changer le joint, les émants et carter. remonter le tous. fait le boite d huile de boîte. Environ 5L faire tourner la voiture en neutre et attendre que ça chauffe à 38-40 degrés. refaire le niveau vue que le circuit de refroidissement aspire l’huile et remettre environ 4L jusqu a débordement. redémarrer le véhicule, passer l’es rapport lentement D, N, R 3-4x et en la laissant tourner refaire le niveau jusqu a débordement et le tour est jouer... juste à veiller que la voiture soit bien à plat. elle tourne vraiment bien et la grosse différence sont les vidange de pont... elle perds beaucoup moins de vitesse quand elle est lancée et aussi je sais pas si ça en est la cause mais ma conso est bien descendu, surtout sur les faut plat. le tous pour 1’600€ alors qu Audi m a demander 3’600€ sans le câblage a changer sans les divange de ponts et sans le sélecteur de rapport. Travails effectuer en un jour et demi. Elle est restée au garage 3 jours de plus car ils ont dû commander la pièce (câblage) qui est arriver que vendredi. voili voilou 😇😇😇😇
  8. Si il reçois les pièces dans les temps le rdv est fixer pour mercredi qui vient. pour une Audi qui a 8ans, qu’elle genre de pièce peut être pris sous garantie ou un soutient? je dois faire la distrib chez Audi je pense à moins que je trouve un mécano de ouf. et après je l’a vend pour soit: audi A6 4G V6 bi-tdi 326cv Audi S6 2015 et son V8 bi turbo 420cv ces deux modèle en stage 2 sort des perfs de dingue.
  9. J’ai vue les mécanos ce matins. Leur diagnostics est le suivant. fuite du joint spi. fort possible que ça fuit pour cause d’huile plus que morte. je veux pas prendre de risque mais son avis est qu’une vidange et crépine suffit. J’ai quand même dis de déposer la boîte et me faire le joint spi pour être tranquille. du coup pour 1’100€ sous réserve il me fait: -depose Boîte -joint spi - crépine joint et ces vis -10L huile de boite - vidange pont arriere -vidange pont avant -vidange differenciel intermédiaire tout ça en 1 journée Max 2 la concession Audi me demandait 3600€ et 1 semaine. il m’a fait le niveau de boîte à 38 degrés et effectivement il me manquait 2.5L gratuit 😋 rien que d’avoir fait le niveau j ai plus de défaut, la boîte tourne comme une horloge et même les rapports passent d’une telle douceur qu’effectivement ça devait traîner depuis de nombreux mois. 1’100€ sous réserve car si il voit trop d’émailles, avec mon autorisation il ouvrira la boîte pour changer les pignons endommagée. Ce sont des russes spécialisé boîte auto, s’ils ont l’air de super bien bosser. J’en suis très content. dépose boîte complet ils prennent 600€, Audi 2’200€ ils me fixeront un rdv globalement pour mercredi prochain si les pièces sont arrivées.
  10. Devis fait chez Audi. Ils ont fait pour ma part un diagnostic à la va vite. 3’600€ fuite de boîte joint spi. C’est super chere quand même. Du coup, j’ai trouvé un garage spécialiser boîte tiptronic il c’est déboîter la mâchoire quand je lui ai montrer le rapport de Audi. il me confirme samedi mais leur avis est qu une vidange de boîte + joint + crépine suffira si l’huile est vraiment vielle. Je passe chez Audi demain demander l’historique détailler afin de savoir quand a été fait la dernière vidange de boîte. a mon souvenir jamais fait car j avais demander à se que ça soit fait avant de l acheter et ça a été refusé. 6 ans que je demande à Audi de me faire cette vidange et nan ils y touchent pas... aujourd’hui 230’000km et j’imagine que rien a été fait. Bizarrement depuis qu’il fait froid, j’ai aucune fuite de boîte, aucun défaut, elle tourne comme une horloge. suite au prochaine épisode 😋😋😋
  11. On peut trouver quelqu un qui nous installe ???? Par se que sans notice de montage et sans garantie l’es garage refuses....
  12. moi pareil j ai tout monter comme il faut et rien y fait... j ai tout qui fonctionne mais l écran ne s’allume pas.. j ai un Audi Q7 facelift... je tourne en rond... et quand je laisse toute l installation brancher et que je remet juste l ancien écran, ça marche.
  13. Voilà le modèle que j ai reçu... y a peu de branchement à faire et pourtant, y a quelque choses qui cloche.
  14. On joue à tous. J’ai lu en long et en large vos com. Bravo a ceux qui on réussi du premier coup. pour ma part c’est pas le cas et j’aimerai avoir conseil. j’ai commander un Androïd Q7 facelift que j ai reçu en temps et en heure😋. j ai tout démonter, j’ai tout brancher... tout à l’air de fonctionner sauf l’écran qui ne s’allume pas. en laissant tout brancher je remets juste l’ancien écran et ça fonctionne... quelqu’un aurai une idée ou du déjà vue??? pour faire simple j’ai brancher que l’essentiel pour trouver l erreur. 1- du boîtier a prise Y pour l autoradio 2- du boîtier a prise Y pour la clim 3- 2 prise du boîtier au nouvelle ecran 4 pour finir la prise verte de l’ancienne écran sur le boîtier. les autre je l’es ai pas encore brancher mais c’est -wifi -gps -usb -micro -speaker je doute que ça marche pas d’avoir pas brancher ceux la.. que je mettrai bien sûr dès que l ecran s’allumera. brancher comme ça, tout fonctionne mais sans image. Sans rien toucher je mets juste l ancien écran et ça fonctionne. Manquerai t il une alimentation sur le nouvelle écran en passant par le boîtier ?? car sur l ancien écran y a alimentation + prise verte. En espérèrent avoir été claire lol merci de vos réponses
  15. Merci pour ton post, car effectivement on ne trouve rien sur les ph2... j ai acheter des clignotant dynamique Q7 ça claque sévère mais je dois les monter et comme toi, je me suis retrouver face à des Cos monter à l’envers 😡😡😡 le clignotant a de plus encastrer sur lew côté donc impossible à le sortir de face. Y a plus qu a tout déposer 😤😤😤😤😤😤 c’est la ph1 qui aurai du être galère et la ph2 étudiée au plus élaborée quoi. merci encore ✌🏻😋✌🏻 Y a plus qu a .. et fin de semaine je m attaché au montage Androïd avec grand écran... ça m!! Sa va claquer 😋😋😋😋
×
×
  • Créer...