Aller au contenu

Flowswim

Utilisateur Novice
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de Flowswim

  • Rang
    P'tit néophyte
  • Date de naissance 25/11/1994

Information de profil

  • Sexe
    Homme
  • Prénom
    Florian
  • Localisation
    Alsace
  • Marque et modèle
    Audi A5
  • Motorisation
    2.0 TFSI 180

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je ne sais pas trop où mettre ce post sachant que c’est un problème général et pas spécialement pour A5. 🤷🏻‍♂️
  2. Problème Audi A5 8T 2.0 TFSI Bonjour, Je rencontre un fâcheux problème sur mon Audi A5 2.0 TFSI. (144000km) Je l’utilise uniquement le week-end de temps en temps, je l’ai démarré avant-hier et son ralenti broutait comme si elle allait caler, j’ai mis un ou deux coup de gaz et je me suis rendu compte qu’elle faisait des gros retour au niveau de l’échappement. J’ai immédiatement couper le moteur, j’ai fais venir un amis pour qu’il puisse examiner le problème mais impossible de redémarrer. Il l’a branché et il a retrouvé le code défaut : P0016 Il pe
  3. Bonjour à tous ! Toujours pas de réponse.. Pourtant ça demande pas beaucoup de temps de démonter un plastique et une vis. Est-ce-que l’un de vous avec l’éclairage au pied d’origine peut-il me dire où se branche les câbles de son éclairage au pied côté conducteur ? Quel broche et quels bornes ? Merci !
  4. UP ! Si personne n’a déjà fait ce genre de manipulation, quelqu’un sait où je peux trouver un détail des bornes de chaque faisceau ?
  5. @Antho-30 as-tu avancé par rapport à ton problème ? J’ai l’impression d’avoir le même problème sur mon A5 8T 2.0 TFSI. Je roule un peu, elle chauffe, la vasque monte en pression et évacue par le tremplin puis à froid le niveau est au minimum.
  6. Salut, je t’invite à jeter un coup d’œil au site LedPerf 😉
  7. Bonjour, Possesseur d’une Audi A5 coupé 2.0 TFSI 180 Auto. N’ayant pas l’éclairage potière et au pied, je me suis lancé dans pour la pose en seconde monte. Les portes sont finis et le passage des câble et pose des lampes au sol sont également fini. mon problème est de connaître sur quel connecteur et borne me brancher pour les lumières au pied. ci-dessous une photo. merci d’avance. Flo
  8. Pseudo : flowswim Prénom : Florian Age : 25 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Altkirch (Alsace - 68) Métier/Etudes : BAC STI / DUT GEII / Anciennement projeteur dans le domaine électrique / Actuellement conducteur de travaux toujours dans le domaine électrique chez Eiffage Vos voitures actuelles : Audi A5 coupé (T8) 2.0 TFSI 180 Multitronic Vos anciennes autos : Volkswagen Polo (6R) 1.6 TDI 90 (Stage 1+) Des passions : Sports et voyage Comment avez vous connu ce forum ? Par les réseaux
×
×
  • Créer...