Aller au contenu

Seb Bmo

Utilisateur Novice
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de Seb Bmo

Information de profil

  • Sexe
    Homme
  • Prénom
    Sebastien
  • Localisation
    Creil
  • Marque et modèle
    Audi a6 allroad
  • Motorisation
    320 bitdi

Visiteurs récents du profil

261 visualisations du profil
  1. Si ce n'est pas encore fait, demande bien à ta concession de le noter dans ton dossier client que tu ne le veux pas
  2. Je n'ai reçu aucun courrier, c'est en reprenant ma voiture après un entretien que l'on m'a dit que ça avait été fait... j'ai alors dit au vendeur qu'il devait m'en informer avant de le faire mais ils ne l'ont pas fait... depuis les ennuis ont commencé.
  3. Impossible de revenir en arrière car les données modifiées sont perdues, 1 injecteur est à 700€ , avec la MO les 6 environ 5000€... Pour ma part , ils m'ont changé le n°3 , prix en charge totalement. Mais 1 semaine après ça recommencé déjà, si tu ne changes pas les 6 en une fois , ils déconnent les uns après les autres.... Niveau moteur et boite , je ne sais pas du tout. Je vais prochainement faire faire la vidange de boite et faire reprogrammer car c'est peut-être ça aussi qui est pas à jour .. Mais tu seras bloqué comme moi pour la revente car je me vois mal revendre ma voiture avec ce problème.. merci Audi
  4. Depuis la mise à jour 23x6 (faite sans me demander mon accord), en mai 2019, j'ai eu le même soucis que toi, ça a commencé en roulant, à 50/60km/h , la voiture toussote comme une ancienne voiture à carbu mal réglée et comme si tu roules en 5 alors que tu devrais être en 2.... Puis ensuite , ça c'est accentué, rien qu'au démarrage, dès que tu enclenches la boite ,la voiture va tousser et trembler . Ma voiture est allée 5 fois à l'atelier, et ils n'ont rien trouvé soit disant...la voiture fonctionne très bien, mais les 6 vidéos que j'ai fait n'ont pas été inventées... Ma concession n'a aucune idée de la provenance du problème , et audi france s'en contrefout également. Un mécano m'a dit que cela peut venir des injecteurs qui ont travaillé d'une façon pendant 100000km et du jour au lendemain, on leur dit de travailler autrement... seule solution apparemment, changer les 6 injecteurs d'un coup,mais ça audi ne le fera jamais sans défaut sur leur valise..
  5. 150 chf pour les 4 caméras..! Si tu peux me donner la ville de la concession et je vais aller demander dans ma CC pourquoi une telle différence.. c'est abusé
  6. Pas plus de détail que ça, le calculateur a 700€ ,calibrage 593, et 68€ de réencodage...là, tu te dis, est ce que ça vaut le coup de réparer à ce prix là, ou tu t'en passes... J'attends l'appel d'Audi France pour savoir pour une éventuelle prise en charge. Normalement sous 7 jours maintenant.
  7. C'est vrai que 150€ , c'était la bonne affaire. Aujourd'hui, 593€ le calibrage en CC ...
  8. Je vais tenter la participation auprès d'Audi, je vous tiens au courant.
  9. Si ref C ou D , il va me reconnaître quand même? Et faudra-t-il que je refasse un réglage de toutes les caméras ou juste le branchement et finex....
  10. Référence 4H0907428B...si quelqu'un aurait ça dans un coin!
  11. Bonjour à tous, Après recherches, il s'agit de mon calculateur caméra qui est Hs. 1300€ chez Audi... Quelqu'un aurait il une adresse d'un professionnel qui pourrait me vérifier et réparer ce calculateur? Merci d'avance
×
×
  • Créer...