Aller au contenu

STARFT

Utilisateur Novice
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de STARFT

  • Rang
    P'tit néophyte
  • Date de naissance 06/03/1988

Message personnel

  • Citation
    SIC PARVIS MAGNA

Information de profil

  • Sexe
    Homme
  • Prénom
    Fabien
  • Localisation
    Levallois Perret
  • Marque et modèle
    TT 8N/MK1 QUATTRO
  • Motorisation
    225ch

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ouch effectivement, j'avais pas prévu tout ça, j'ai pas de décapeur thermique en plus héhé ... Bon je vais réfléchir pour savoir si c'est envisageable sans que la voiture prenne feu. Merci en tout cas pour ton retour. :D
  2. Hello la commu, Je souhaiterai savoir si certains d'entre vous ont déjà : - Switch les phares avants vers du LED (actuellement en Xenon je me demande si les LED ne sont pas mieux et plus économe) de même ça m'évites de maintenir les petites pissettes sur pare choc avant qui sont il me semble une obligation légale. - Mise en place de DRL pour les clignos avant, arrière, et latéraux. Sachant que je suis en LED à l'arrière : https://speed-wheel.fr/optiques/10051--feux-arriere-audi-tt-8n-lightbar-style-clignotant-a-led-98-06-rougefume-audi-tt-8n-98-06.h
  3. Hello à tous, mon aiguille température moteur semble déréglé et vient taper les 110C° et pour la jauge essence à la mise sous tension du véhicule cette dernière part directement au maximum. Pensez-vous qu'un simple remplacement suffise ? de même avez vous de vag com à conseiller ? Est ce que ce modèle peut convenir ? https://www.amazon.fr/THZY-professionnel-Diagnostique-dispositif-diagnostic/dp/B0788KYY4Q/ref=sr_1_2_sspa?__mk_fr_FR=ÅMÅŽÕÑ&dchild=1&keywords=vag+com&qid=1596993022&sr=8-2-spons&psc=1&spLa=ZW5jcnlwdGVkUXVhbGlmaWVyPUE1NkRVN0RO
  4. Hello personnes n'a d'avis ? A présent la jauge des d'essences est toujours à fond. Un garagiste m'a conseillé de procéder simplement au remplacement des micro moteurs et précisant que dans 90% des cas c'est cela qui ne va pas. Qu'en pensez-vous ? Merci de votre aide je patauge.
  5. Bien le bonjour à tous, J'ai malheureusement les jauges moteur et essence qui font des choses bizarres ... Moteur : Le moteur est à 110°c sachant qu'au démarrage je ne suis pas loin des 90°c Essence : J'ai tout le temps le plein même au delà de la dernière barre. Quand ça fait un moment que je n'ai pas roulé (1 semaine) ala jauge indique le mi-plein et au fur et mesure que je roule ça remonte jusqu'au plein ... Du coup auriez-vous des adresses à me conseiller sur ce genre de réparations, hors concession Audi (400€ le diagnostique de 1 heure, comment dire ... no wa
  6. Et bien si je comprend bien le cablage j'ai un fil bleu qui part sur un adaptateur pour l'antenne qui doit amplifier le signal ou l'inverse je ne sais pas mais à mon avis c'est l'un des deux Et un fil rouge qui se balade qui doit faire office d'alimentation car ce dernier état connecté. Est ce qu'il n'y aurait pas un tuto qui traine ? Car je ne sais pas comment procéder au changement de cablage ni quoi faire d'ailleurr. Merci par avance pour le shéma Spinal23.
  7. Hello hello à tous je viens de recevoir mon autoradio après 1 mois d'attente. Et bien entendu au branchement ca ne fonctionne pas ... sinon ce n'est pas drôle ! Alors il y avait un histoire de connecter au plus après contact pour que ca s'allume, comment faire ? A noter que même une fois le contact mis si j'essaye d'allumer l'auto radio et bien ca ne marche pas... Du coup j'ai aussi un montage très étrange sur mon précédent auto radio je vais essayer d'expliquer ca au mieux et en photos : 01 : l'ancien autoradio qui est remplacé par un Pioneer DEH-S310BT
  8. Salut, nécroposting mais je remet le schéma au cas où si ça peut aider.
  9. Saut à tous merci pour votre aide et réactivité @djebee : merci pour le tuto mais l'image est illisibles ... je suis parvenu à retrouver le shéma sur le web du coup je le remet si ca peut aider. @Jess85 : Non aucun grincement pour le coup que ça soit à la décente ou à la monté de la vitre. Des conseils sur un tite mallette a outils sur Amazon, pour gérer l'audi TT et sa portière ? Mais aussi en prévision d'autres bricoles comme l'haldex avec un clef dynamométrique ?
  10. Hello tout le monde, Petit soucis quand j'arrive à 100km/h un sifflement assez intempestif se fait entendre du coté conducteur... c'est assez embêtant. Par contre à peine j'entrouvre à peine la fenêtre passager que cela disparait je ne sais pas si ca peut aider mais des fois que ... De même quand je referme le sifflement ne revient pas de suite, je ne sais pas si il y a une question de "pressurisation" Du coup sauriez-vous ce qu'il faut faire ? Dois-je réajuster la porte ? Peut-être qu'un décalage est apparu avec le temps sur la hauteur, je ne pense pas que la profon
  11. Aucun inquiétude tout est sur spotify Bon je vais partir sur ce fameux DEH-S310BT. En espérant ne pas avoir de mauvaise surprise à l'installation et mise en route ^^'
  12. Je pense directement repartir sur un poste de cette manière j'arriverais peut être à avoir un affichage Rouge et blanc et module bluetooth directement intégré. D'ailleurs je suis tombé la dessus qui a l'air pas mal : https://www.ebay.fr/itm/Autoradio-Radio-Pioneer-pour-Audi-Tt-8N-Actif-Bluetooth-Android-USB-Montage/283806208232?hash=item42142b10e8:g:7VoAAOSwfCRd2lhh
  13. OK top donc je m'assure simplement de partir sur de l'actif et pas du "passif" ou basse fréquences. Sais-tu comment je peux savoir si ca sera compatible avec la façade TT qui se referme, il y a l'info sur sur ebay mais j'ai un doute je t'avoue.
  14. Cedric, pas de grille Bose donc je pense que ce sont des enceintes classiques de série et non du Bose. Donc dans l'idée je pense que simplement changer le poste suffira, à présent la question qui se pose (notamment avec le JVC que tu m'as partagé) c'est est ce qu'il faut en prendre un compatible Bose ou pas compatible Bose? Est-ce que ca change quelque chose ?
×
×
  • Créer...