DOM56

Utilisateur Novice
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de DOM56

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Dominique
  • Localisation
    Le Tour du Parc 56
  • Marque et modèle
    AUDI Q3 TDI 150
  • Motorisation
    2L 150 cv diesel

Visiteurs récents du profil

173 visualisations du profil
  1. J’ai trouvé ce qui n’allait pas , le capteur G450 acheté sur eBay était soi-disant compatible avec le Q5 et non j’en ai acheté un autre sur oscaro et là tout fonctionne merci pour vos retours Dom
  2. Bonjour à tous et en particulier à Playaz et Rémi pour leur retour je viens faire le débriefing de mon problème pour retour d’experience . Donc Au début j’avais défaut capteur de pression différentiel signal non plausible + FAP banc 1 dysfonctionnement donc comme les conseils donnés sur le forum signalait en priorité le défaut du capteur G450 j’en ai acheté 1 sur eBay à priori donné pour le Q5 et je l’ai changé ainsi que la sonde lambda ensuite je suis allé faire un décrassage à 3000 trs de 50 bornes mais les défauts étaient toujours là avec en plus un nouveau FAP taux de suie élevé. Alors j’ai envisagé le nettoyage du FAP avec un doute sur le capteur G450 alors j’en ai racheté un sur oscaro , rechange et essaie d’effacer les défauts mais pas moyen donc je me suis dit avant de déposer le FAP je vais essayé un décrassage à 3000 trs et la banco celui-ci c’est bien fait et à mon retour j’ai pu effacer les défaut P 2002 00 , P 2454 00 et P 2463 et depuis plus de voyant et tout fonctionne . alors merci à tous et à playaz tout particulièrement . Dom
  3. OK il est préferable eau chaude ou karcher normal a froid et le passage de l' eau dans les 2 sens ou amont vers aval ? avec un produit de nettoyage ? Merci de ton retour
  4. OK je vais démonter le FAP et pour le nettoyer je passe à la soufflette ou avec de l' eau pour le nettoyer ?? Quelle méthode utiliser
  5. J' ai changé le capteur G 450 puis la sonde lambda je suis allé faire 50 bornes pour décrasser , en route mon voyant de préchauffage s' est rallumé parfois le moteur prenait bien les tours parfois en mode limité et maintenant j' ai toujours les codes 2002 00 FAP Banc 1 Dysfonctionnement + P 2453 00 Transmetteur de pression différentielle Signal non plausible et en plus P 2463 00 FAP Charge en suie trop élevée ??? Je ne sais plus quoi faire à part y mettre le feu !!! Si quelqu' un à une piste ce serait avec grand plaisir . DOM
  6. Bonjour Playaz Comme j' ai eu le voyant filtre à particule regarder la notice j' ai roulé 60 bornes à 2800/3000 TOURS mais ça n' a rien fait puisque le voyant s' allume encore alors est ce qu' il y a une autre solution pour le nettoyer et est ce la cause de mes différents codes erreurs ?? Merci de ton retour ou idée pour chercher la cause Dom
  7. Bonjour Playaz Le diagnostic est P 2463 00 FAP Charge en suie trop élevée P 2002 00 FAP Banc 1 Dysfonctionnement P 2453 00 FAP Transmetteur de pression différentielle Signal non plausible Ca se sont les codes qui me restent après avoir remplacé le transmetteur de pression différentielle et la sonde lambda Avant de remplacer tout ca j' avais le P 2002 et le P 2453 Parfois mais de maniere aléatoire il y a un U 1113 00 limitant la prise de régime moteur Si tu as une idée n' hésites pas à m' en faire part parce que je ne sais plus trop ou chercher ; Merci d' avance DOM
  8. Bonjour a vous Super vos réponses je mesure la connaissance que je n' ai pas en tout cas très instructif vos codes erreurs et les sources des pannes le seul dommage est que je ne vois pas le code P 2453 00 Capteur de pression différentiel SIGNAL NON PLAUSIBLE qui est le code erreur que j' ai et quel en est la cause je pense au capteur G450 que j' ai changé mais il ne disparait pas ??? Si vous avez un avis éclairé merci de votre retour DOM
  9. Bonjour à tous Quelqu.un pourrait il me dire où se trouve l’echangeur de recyclage des gaz d’échappement sur le Q5 V6 TDI de 2010 car j.ai changé le G450 ( qui n’a qu’une durite de connecter et un bout de 5 cm sur l’autre sortie ) j’ai changé aussi la sonde lambda en amont du FAP mais mon voyant de préchauffage clignote encore et toujours alors je vais essayé de nettoyer cet échangeur ....et peut être que ça va finir par s’eteindre . Enfin toutes les idées seront les bienvenues Merci pour vos retours Dom
  10. Merci Juju pour ton retour je vais commencer par changer le G450 dans le compartiment moteur par contre tu me dis de vérifier le taux de colmatage du FAP mais comment fait on cette opération ? Dom
  11. Bonjour à tous J' ai un probleme sur le Q5 V6 TDI 2010 avec voyant moteur et prechauffage allumé . La valise me donne "Filtre à particules transmetteur de pression différentielle signal non plausible " et " Filtre à particules banc 1 Dysfonctionnement " Comme le transmetteur dit signal non plausible je me dis que l' information dysfonctionnement du banc 1 doit etre fausse et me met une erreur sur le transmetteur ??? Donc je me dis qu' en changeant le filtre à particule banc 1 et le transmetteur je devrais résoudre le probleme mais la viennent mes questions : le transmetteur de pression je sais ou il est mais ou est le filtre à particules BANC 1 ??? De plus en changeant ces pieces devrais je faire une régénération FAP et est ce compliqué ??? Et une dernière petite question d' un autre défaut que j' ai dans la rubrique chauffage stationnaire j' ai " Détecteur de température G18 Court circuit à la masse " Qu' est ce que ça peut etre ??? Merci de vos retours si vous pouvez éclairé ma lanterne DOM
  12. Merci Julien pour tes infos et doc et sais tu si une boîte de 2014 est montable sur un 2010 ? Dom
  13. Et puis j’ai trouvé une boîte mais c’est une de Q5 de 2014 et là je ne sais pas si elle passe sur mon 2010 ?
  14. Je me disais la remplacer par une boîte d’occasion me permet de remettre celle déposée en état et ça me permet d’avoir une boîte d’avance . Concernant la remise en état du mecatronic avec le kit remise en état dont tu me parles peut se faire sans déposer la boîte ou pas ? merci Dom
  15. Bonjour à tous j’ai un problème de capteur G676 sur la boîte auto de mon Q5 de 2010 . J’ai trouvé une boîte de Q5 2014 et quelqu’un pourrait il me dire si les 2 boîtes sont interchangeables ?? merci de vos retours et expérience