Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

rommelAudi

Utilisateur Novice
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de rommelAudi

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Rommel
  • Localisation
    Afrique
  • Marque et modèle
    AUDI A8L 2006
  • Motorisation
    4.2L V8
  1. Merci, je mettrai bientôt quelques images de ma Audi
  2. Roccomon, merci d'avoir répondu, meme si c'est pour t'avouer dépassé. Petit update pour tout le monde, le système MMI fonctionne maintenant, suite au changement du transmetteur FM dans le coffre arrière du véhicule. Ainsi à l'intérieur du véhicule tout s'allume, mais j'ai un souci avec le porte instrument, l'aiguille de vitesse affiche 200km/h à l'arrêt et mes amortisseurs ne décollent tjr pas. Merci d'avance pour toute contribution.
  3. Bonjour à tous, j'ai lu les conversations précédentes et cela m'a un peu édifié sur le problème que je rencontre avec ma Audi A8L D3 2006 4.2L V8, mais cela ne réponds pas totalement à mon problème. j'explique: mon véhicule a pris de l'eau et plusieurs pièces électroniques étaient défectueuses après cela. Le véhicule juste après avoir pris l'eau s'est assis et ne se relève plus alors après plusieurs diagnostics et avis j'ai changé tout ce qui suit: - les deux amortisseurs avant - les deux correcteurs d'assiette avant - le compresseur d'air - la valve solenoide de distribution d'air Après tout ceci, le véhicule se soulève du cote passager mais le cote conducteur reste affaisser. Une dernier diagnostic me dit position du véhicule non apprise. ma question: serait il possible qu'il y ai encore une piece défectueuse après tout ce que j'ai eu a changer? Si oui laquelle? Et sinon quel réglage ou procedure pourrait corriger le problème? NB: Mon système MMI a prit un coup et une fonctionne toujours pas et j'y travail en parallèle. Merci
  4. - Pseudo : rommelAudi - Prénom : Rommel - Age (si vous le souhaitez) : 31ans - Localisation (Ville ou Département/Région, restez assez vague) : Abidjan, Cote d'Ivoire, Afrique de l'Ouest - Métier/Etudes : Medecin - Vos voitures actuelles : Audi A8L 2006 - Vos anciennes autos : Toyota Camry - Vos passions : Automobile, MotoSportive - Comment avez vous connu ce forum ? Internet - Pourquoi y êtes vous inscrit ? Pour échanger sur des problèmes mécaniques et électroniques concernant mon véhicule et aussi apprendre de nouvelles choses sur Audi en general. - Votre première impression ? Bonne présentation du Forum - Autres (texte libre)... : J'espère trouver ma place sur ce forum et surtout trouver des réponses à mes questions.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...