Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

kups

Utilisateur Novice
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de kups

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Quang Phi
  • Localisation
    Orléans
  • Marque et modèle
    Audi A6 C7
  • Motorisation
    3.0 V6 TDI 204ch

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut j'avais le soucis avec plein de défaut similaire au tiens mais moi j'arrivais à démarrer sauf que c'était impossible de changer de mode sur le levier de vitesse. Résultat c'était un faisceau du mecatronic en cause qui s'était oxydé dont un pin s'est cassé. J'espère juste que je me trompe pour toi car ça voudrait dire changement du mecatronic et la ca coute un bras..
  2. Bonjour a tous, Je rencontre un soucis avec l'ouverture/fermeture de mon coffre electrique sur mon a6 avant. Je peux l'ouvrir manuellement mais lorsque que j'appuie sur le bouton pour le.fermer il ne se passe rien. Une idée du soucis ou quelqu'un a déjà eu un soucis similaire? Malheureusement je n'ai pas.de vag pour faire un diagnostic ( d'ailleurs si vous pouvez me conseiller un site pour en acheter un) Je sais que c'est compliqué de m'aider. Apres si jamais quelqu'un n'est pas loin de bordeaux du bassin darcachon et qui peut m'aider juste pour faire un diagnostic et avoir les codes errreur j'y suis en vacances à partir de demain. Merci d'avance pour votre aide.
  3. Super tout est normal alors. Merci maintenant je vais pouvoir attaquer les modes et vous mettre quelques photos de ma belle
  4. Bonsoir a tous enfin de retour après une longue attente et bataille avec Audi. Du coup changement mecatronic pris en charge à 50% par Audi et pris en charge 60% du reste par le vendeur pro. Depuis nickel jai fait plus de 1000km sans problème enfin un peu normal vu quelle a été immobilier 3 semaines. Une petite question, ça vous arrive parfois quand vous rentrez et couper le.moteur même après avoir attendu un peu, la ventilation moteur tourne encore au moins 5 bonnes minutes?
  5. Jean-Jacques maiwurm oui apparement le dépanneur qui Sony connaissait un peu m'a vérifier de suite la batterie mais celle ci se recharger bien et délivrer bien du 12v.... de plus elle a été changé en 2018...
  6. Oui en effet papy_17 je me dis qu'au moins j'ai ça mais bon c'est toujours embêtant d'acheter une voiture et tomber en panne 3 jours après...
  7. Oui c'est bien ce que je me disais pas le choix que d'attendre le verdict d'audi. C'est un pro en Allemagne que je connais bien donc pas de soucis de ce côté là la prise en charge sera pour lui. Mais ce qui m'inquiète c'est le délai sans ma belle...
  8. Bonjour à tous, je je viens juste d'acquérir une Audi A6 C7 lundi et je suis tombé en Panne jeudi. la voiture est chez Audi pour un diagnostic et ils m'annoncent 10 jours de délais et 190€ pour le diagnostic... petite description du problème: - voyant direction airbags et moteur allumé orange - messages dysfonctionnement boîte de vitesse vous pouvez continuer à rouler -message dysfonctionnement de contrôle stabilité vous pouvez continuer à rouler - message TMPS, direction, ACC et brake assit dysfonctionnement en bref une vraie guirlande sur le tableau de bord... je peux demarrer mais pendant 1h impossibilité de changer de vitesse sur la boîte automatique. Heureusement une fois la remorqueuse arrive, ça a ré fonctionne je pouvais passez les vitesses mais les voyants restaient allumées. quelqu'un a déjà-tu-il eu un soucis similaire? j'ai vu sur le forum que quelques possesseurs avaient eu le message boîte de vitesse et que cela correspondait à un soucis sur la s-tronic. Merci pour votre aide. Je reviendrai mettre à jour dès que j'aurai des nouvelles d'audi
  9. Coucou La menace merci. Yes je vais faire de belles photos mais étant sur mobile je ne sais pas comment mettre les photos... de plus mon A6 vient de me lâcher jeudi et en attente de diagnostic de la panne chez Saudi...
  10. Pseudo : kups Prénom : Quang phi Age : 32 and Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Fay aux loges dans le Loiret à côté d'Orléans Métier/Etudes : Responsable Banque en ligne diplômé d'une licence LEA en commerce et communication/marketing Vos voitures actuelles : Audi A6 C7 3.0TDI Quattro s-tronic 204ch Audi A3 Cabriolet 1.9TDI Des passions : Ma petite femme et mes 2 enfants, Audi , l'informatique, et les nouvelles technologies Comment avez vous connu ce forum ? - Via Google, pour des conseils sur l'achat d'une Audi A6 C7 que j'ai acheté le 10 juin 2019 Pourquoi y êtes vous inscrit ? - j'ai consulter le forum en tant qu'invité plusieurs fois et j'ai constaté que c'est un forum de vrais passionnés. J'ai également pu voir que l'on hésite pas à s'entraider et échanger des infos pour tout type de sujet concernant nos belles m. C'est donc naturellement que je me suis inscris pour faire parti de la communauté Audiiste. Autres (texte libre)... :

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...