Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

dirtdiver40

Utilisateur
  • Compteur de contenus

    189
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

1 abonné

À propos de dirtdiver40

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Christian
  • Localisation
    Luttenbach
  • Marque et modèle
    Audi A6 Avant
  • Motorisation
    V6 3L TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Lol ok donc à priori ça devrait pas fonctionner.. [emoji1787][emoji1787] Je vérifie quand même une fois à la maison.. Le week-end prochain ^^ Envoyé de mon SM-N950F en utilisant Tapatalk
  2. Merci beaucoup remi, [emoji106][emoji106] N'étant pas chez moi actuellement, la chance d'avoir une semaine de vacances ^^ je peux pas m'en occuper.. Mais dès que je reviens (week-end prochain) je m'en occupe. En tout cas, merci beaucoup pour les liens, j'espère que ça va m'aider [emoji106][emoji4] Envoyé de mon SM-N950F en utilisant Tapatalk
  3. Super, merci beaucoup, c'est sympa [emoji4][emoji106] Envoyé de mon SM-N950F en utilisant Tapatalk
  4. C'est ce que j'étais en train de me dire... Sur mon modèle, j'ai pas ce type de codage.. [emoji30] Dommage Envoyé de mon SM-N950F en utilisant Tapatalk
  5. Ouha !.. Je comprend pas où mettre tout ça... Lol [emoji28][emoji28] Envoyé de mon SM-N950F en utilisant Tapatalk
  6. Oui j'ai tout mis à jour avec les cd, mais après j'ai perdu quelques fonctions que j'ai réactivé avec le vagcom. Mais j'arrive pas à réactivé les graphiques des radars avant et arrière et la caméra de recul.. [emoji30] Envoyé de mon SM-N950F en utilisant Tapatalk
  7. Merci mister [emoji106][emoji4] Envoyé de mon SM-N950F en utilisant Tapatalk
  8. Je ne suis pas sur, mais je crois que non.. Envoyé de mon SM-N950F en utilisant Tapatalk
  9. Bonjour à tous, J'explique mon souci, par erreur j'ai appuyer sur "bootloader" dans le menu vert et forcément j'ai perdu le mmi.. Après réinstallation avec les cd de mise à jour, le mmi est revenu, et après avoir recoder quelques fonctions, tout est revenu dans l'ordre, sauf... La caméra de recul et les graphiques des radars avant et arrière... Les radars fonctionnent parfaitement ainsi que les bips, il me manque juste les graphiques et la caméra.. Si une âme charitable connaît la solution.. Merci d'avance [emoji6][emoji106] Envoyé de mon SM-N950F en utilisant Tapatalk
  10. Ha d'accord, je croyais que dans le catalogue de peinture, il y en avait une destinée seulement à la s-line.. Envoyé de mon SM-N950F en utilisant Tapatalk
  11. Ok d'accord, bonne précision [emoji16] La finition extérieure.. A une peinture spécifique je crois.. Non ? Envoyé de mon SM-N950F en utilisant Tapatalk
  12. Je crois que c'est la finition "s-line" qui a la suspension sport d'origine.. A confirmer.. Envoyé de mon SM-N950F en utilisant Tapatalk
  13. Quand tu pense que les mecs du forum en savent plus que les gars de chez Audi eux même... Lol [emoji23][emoji23] Envoyé de mon SM-N950F en utilisant Tapatalk
  14. Ha ha [emoji23]excellent Envoyé de mon SM-N950F en utilisant Tapatalk
  15. Un chiffon pour bloquer la fermeture du coffre devrait régler ça [emoji6] Envoyé de mon SM-N950F en utilisant Tapatalk

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...