Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

alain6265

Utilisateur Novice
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de alain6265

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    alain
  • Localisation
    alsace
  • Marque et modèle
    Q5 Sline
  • Motorisation
    3.0 V6
  1. alain6265

    Besoin d'aide VCDS

    Oui je vais pouvoir en profiter , mais il y a encore du travail à réalisé dessus ( l'ancien propriétaire n'était pas très attentionné avec son véhicule )
  2. alain6265

    Besoin d'aide VCDS

    Un grand merci à vous pour votre aide , comme aujourd'hui j'ai eu le voyant du FAP qui s'est aussi allumé , j'ai pris contact avec Audi en Allemagne qui avec beaucoup de courtoisie m'ont proposer de passer de suite , résultat , effectivement un fusible ( court circuit du câble du débitmètre trop court ), heureusement rien de plus Ouf... Merci encore à tous
  3. alain6265

    Besoin d'aide VCDS

    Merci de ton aide , je vais contrôler demain les fusibles dans le coffre en espérant avoir un peu de chance , pour le calculateur serait tu ou il est placé ?
  4. alain6265

    Besoin d'aide VCDS

    j'ai contrôlé les fusibles des deux cotés du tableau de bord un part un sans aucun résultat
  5. alain6265

    Besoin d'aide VCDS

    Salut 313SQ5 J'ai refais les câblages , je pense que peut être ils ont du se toucher , donc je vais tenter ta proposition et vérifier les fusibles , par contre peux tu me dire ou il se trouve ( intérieur coté conducteur ou compartiment moteur )
  6. Bonjour J'ai eu un petit soucis après avoir changé le filtre à air , j'ai malheureusement arraché un câble au niveau du débitmètre ( l'ancien propriétaire avait déjà du le bricoler vu que je n'avais plus qu'une partie de la fiche ) j'ai donc fait un branchement provisoire , résultat voyant moteur + boite de vitesse allumées , j'ai donc commandé un nouveau débitmètre et mis la nouvelle fiche en faisant attention à ne pas me tromper , résultat voyant boite de vitesse toujours encore allumée malgré une remise à zéro avec VCDS , ci joint le détails du rapport.........Merci de votre aide VIN: WAUZZZ8R7BA031292 License Plate: Mileage: 139210km-86501mi Repair Order: 19/01/2019 -------------------------------------------------------------------------------- Address 01: Engine (J623-CCWA) Labels:| 059-907-401-V1.clb Part No SW: 8R0 907 401 J HW: 8K1 907 401 A Component: 3.0TDI EDC17 H10 0008 Revision: 15H10--- Coding: 0121002C240F0120 Shop #: WSC 00201 216 84244 ASAM Dataset: EV_ECM30TDI0118R0907401J 001008 ROD: EV_ECM30TDI0118R0907401J.rod VCID: 39799BE6B859948C1F-806C 1 Fault Found: 4797 - Mass Air Flow Sensor P116F 00 [039] - Interrupted Signal Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 1 Mileage: 139218 km Date: 2019.01.19 Time: 14:01:06 Engine speed: 762.00 /min Normed load value: 37.6 % Vehicle speed: 0 km/h Coolant temperature: 14 ∞C Intake air temperature: 1 ∞C Ambient air pressure: 980 mbar Voltage terminal 30: 13.540 V Unlearning counter according OBD: 40 Crankshaft speed (RPM): 762.0 /min Vehicle speed: 0.00 km/h Batt U u Raw: 2403.0 mV Charge adjuster output stage: 0.00 % Charge air pressure: actual value: 991 hPa Air mass: specified value: 497.0 mg/stroke Coolant temperature: 14.7 ∞C Readiness: 0 0 0 0 1 ------------------------------------------------------------------------------- Address 02: Auto Trans (J217) Labels:| 0B5-927-156.clb Part No SW: 8R0 927 156 S HW: 0B5 927 156 F Component: 0B5 30 TDIRdW H07 0004 Revision: --H07--- Serial number: 0000000666 Coding: 000001 Shop #: WSC 06335 000 00000 ASAM Dataset: EV_TCMDL501 A02087 ROD: EV_TCMDL501.rod VCID: 4B95D12EE2C5161CBD-801E 4 Faults Found: 7969 - Signal Line for Tiptronic P1890 00 [096] - Electrical Malfunction Intermittent - Not Confirmed - Tested Since Memory Clear 9723 - Shift Lock Solenoid (N110) P1761 00 [096] - Short to Ground Intermittent - Not Confirmed - Tested Since Memory Clear 9725 - Starter Interlock Signal P1724 00 [096] - Short to Ground Intermittent - Not Confirmed - Tested Since Memory Clear 8463 - Supply Voltage: Terminal 15 P1758 00 [109] - Open Circuit Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 1 Reset counter: 40 Mileage: 138683 km Date: 2019.01.12 Time: 12:05:22 Engine speed: 638 /min Transmission input speed: 638 /min Transmission output speed: 0 /min Engine torque: -4 Nm Transmission fluid temperature: 57 ∞C Accelerator position: 0.0 % Clutch status: Beide Kupplungen offen ------------------------------------------------------------------------------- Address 08: Auto HVAC (J255) Labels: Redir Fail! Part No SW: 8T1 820 043 AN HW: 8T1 820 043 AN Component: KLIMA 1 ZONE H08 0180 Revision: A1000000 Serial number: 01090820100451 Coding: 36110000 Shop #: WSC 06335 000 00000 VCID: 7DF14FF6E4F168AC73-8028 1 Fault Found: 01206 - Signal for Duration of Ignition Off Time 008 - Implausible Signal - Intermittent Freeze Frame: Fault Status: 00101000 Fault Priority: 7 Fault Frequency: 1 Reset counter: 5 Mileage: 138198 km Time Indication: 0 Date: 2019.01.04 Time: 11:35:49 ------------------------------------------------------------------------------- Address 62: Door, Rear Left (J388) Labels:. 8K0-959-795.clb Part No SW: 8K0 959 795 F HW: 8K0 959 795 F Component: TSG HL H11 0357 Revision: Serial number: 0000107368661 Coding: 010402204000240004 Shop #: WSC 06335 123 12345 VCID: 4581E716CCA1E06C6B-8010 1 Fault Found: 02111 - Motor for Window Regulator 005 - No or Incorrect Basic Setting / Adaptation Freeze Frame: Fault Status: 01100101 Fault Priority: 3 Fault Frequency: 1 Reset counter: 143 Mileage: 135024 km Time Indication: 0 Date: 2018.11.09 Time: 17:22:30 End
  7. alain6265

    Réglage du site des phares défectueux

    Problème résolu
  8. Bonjour , Suite à une mauvaise manip sur VCDS , j'ai le message ( Réglage du site des phares défectueux ) , je précise que au moment ou je met le contact les phares se mettent en position ( Q5 3.0 SLine de 2010 ) Voici je pense d'ou l'erreur est partie En regardant un peu sur le site , j'ai pu voir une procédure sur VCDS qui me donne comme info 55 - Portée des feux Réglages de base-04 Groupe 001 - GO attendre 20 secondes puis Groupe 002 ( impossible de le sélectionner ) Merci de votre aide
  9. alain6265

    Code défaut portée des phares

    Bonjour CherieCom J'ai le même problème que toi suite à une mauvaise manip , pourrais tu me dire comment tu as réussie à le corriger.....Merci
  10. alain6265

    [Présentation] - alain6265

    Merci
  11. Pseudo : alain6265 - Prénom : ALAIN - Age : 56 - Localisation : Haut-Rhin - Métier : agent de station dans une entreprise de transport express - Vos voitures actuelles : Audi Q5 3.0 Quattro Sline - Vos anciennes autos : BMW 330 D Type E92 BMW 330 D Type E90 Mercedes Classe C 220 CDI - Vos passions : Voitures et aquarium - Comment avez vous connu ce forum ? par internet suite à des recherches - Pourquoi y êtes vous inscrit ? pour faire découvrir mon véhicule , et partager mes quelques connaissances - Votre première impression ? j'aime - Autres (texte libre)... : j'ai acheté ma première Audi au mois de mai 2018 , un Q5 Sline 3.0 Quattro , je n'ai rien voulu posté plus tôt à cause de l'état du véhicule , l'ancien propriétaire n'était pas très regardant , maintenant après quelques petites modification et plein d'autres à venir , je me lance dans une nouvelle aventure
×