Aller au contenu

G3oRS

Utilisateur
  • Compteur de contenus

    100
  • Inscription

  • Dernière visite

À propos de G3oRS

Information de profil

  • Sexe
    Homme
  • Prénom
    Geo
  • Localisation
    Paris
  • Marque et modèle
    TT RS 8S
  • Motorisation
    2,5 TFSI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui j’ai vérifié, donc soit il a rendu l âme a la remise sous tension de la batterie, soit le mécano a peut être inversé deux fils en branchant et à grillé le capteur, je vais aller lundi à l atelier demander de changer le capteur et mettre coup de valise, jai pas osé débrancher la batterie 😅
  2. Salut Erty, pense tu que c’est ça l’antenne réceptrice sous l’aile AR gauche derrière le par boue au dessus entre le coffre et l’échappement plus ou moins, relier j’ai l’impression par un faisceau en direct sur la batterie ? j espère que mon explication est pas trop vague
  3. C’est la piece en forme de clés USB la pièce réceptrice des capteurs valves, Je vais regarder si il est dans le coffre;) dans quel état il est ...
  4. Merci Erty 💪 je vais regarder de ce côté demain
  5. Si c’est le cas et que le mécano en le changeant il a mis un coup dessus et me la rend comme ça il est gonfle 😅
  6. Oui pas faux mais j’ai pas envie de refaire le sapin de noël en débranchant ? Je vais me retrouver avec full voyants je vais devoir repasser à la valise ou en roulant ça va partir ?
  7. Si je dis pas de bêtises : il y a les capteurs pression dans les jantes dans les valves, Et il y a un calculateur récepteur quelque part qui fais le lien avec la voiture? Quelqu’un sait où est il situé?
  8. Au passage j’ai fait faire le rappel pour l arrête de protection en cas d’accident pour réservoir d’essence ect ... le capteur réception serait pas dans le coin et le mec en mettant le petit clip est allé l’abîmer ?
  9. On c’est dit avec le message de la valise le capteur antenne réception des capteurs jantes qui a grillé à l tension de la nouvelle batterie c’est la seule piste que j’ai trouvé
  10. Ouais au moins 2 bonnes heures hier j’ai laissé la voiture au box toute la nuit pour qu’elle médite 🧘🏼‍♀️ et 1h 1/30h ce matin
  11. Précision suite démarrage booster les pressions fonctionnaient correctement c’était un des seul voyant pas allumé 🤣
  12. Salut, peut être quelqu’un va pouvoir me renseigner j’ai une une batterie à plat voiture au box 6 mois, sans démarrer, coup de booster / sapin de noël plus de direction ass/ plus de régulateur / plus reconnaissance de clés . on a change la batterie en concession donc reviens à la normal par contre voyant TPMS reste allumé et impossible de reset les valeur de pression de pneus Si quelqu’un a eu une idée pourquoi le système est en default Donc plus d indicateur de chauffe ni de pression, à la valise même en resetant le default cela sort problème calculateur de pression Si vous avez des idées merci et bonnes fêtes 🥳
  13. Salut, j’espère que tout le monde va bien , petite question j’ai aussi l’action de rappel sur la voiture, ceux qui l’on faite peuvent ils me dire le temps que ça prends et quelle est l’intervention en détails (dépose de banquette arrière ?) merci
  14. Perso je suis aller faire celle des 3 ans un peu en avance le mois dernier, et j’ai bien insisté pour pas qu’elle soit MAJ, ça a été notifié sur le bon d’entretien et bien spécifié au chef d’atelier, au cas où ... j’avais pas envie de prendre le risque qu’elle soit faite
×
×
  • Créer...