VOODOOCHILE

Utilisateur
  • Compteur de contenus

    73
  • Inscription

  • Dernière visite

À propos de VOODOOCHILE

  • Rang
    Débutant
  • Date de naissance 10/05/1977

Information de profil

  • Sexe
    Homme
  • Prénom
    Eric
  • Localisation
    PAS DE CALAIS
  • Marque et modèle
    A4 Avant B9 Sport
  • Motorisation
    2.0 TDI Stronic 190

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Partie Elec...Ben rien à dire Nan en fait ca a pris du temps car comme j'aime pas faire comme tous le monde j'ai pas voulu aller jusqu'au bout de la demarche (je vais y revenir*). Le plus chiant est de repérer les fils. Pour rappel j'utilise un faisceau pour véhicules multiplexés "sans contact". Contrairement ou d'habitude il faut "percer" la gaine des fils en place pour détecter le signal qui passe dedans (par contact donc) ici il s'agit de ne pas toucher du tout au faisceau d'origine. Il s'agit donc de colliers que l'on clips autour du fil sans du tout le toucher…. Donc après déballage il s'agit de suivre le mode opératoire. En théorie il vous faut vous connecter sur chaque feu et à la sortie de chaque ampoule avec vos colliers. Bien sur dans les faits c'est franchement pas facile et il convient de repérer les fils histoire de mettre les colliers, à l'autre bout, histoire que ce soit plus accessible. Ici dans nos B9 (avant) ca se passe du côté gauche du véhicule. Une fois le flanc gauche enlevé dans le coffre vous avez accès au faisceau par la boite noire fixé en partie basse. Il faut la dévisser/déclipsé et la retourner. C'est ici que tout se passe et que l'on clipsera les colliers, c'est ici aussi que l'on laissera le boitier du faisceau et ca tombe bien c'est là aussi qu'arrive le faisceau de la prise remorque. Pour la couleur et le repérage des fils je pourrais toujours vous les indiquer si cela vous intéresse, sinon vous faite comme moi vous repérez la couleur du fils correspondant dans l'optique et vous l'identifiez au niveau de la prise sur la boite. Une fois tout connecté, il est indiqué de "stimuler" les capteurs sur les fils en activant les feux correspondants….Ouhai bof, pas convaincu de l'utilité de l'operation mais bon je l'ai fais….Un coup d'allumage de phare, cligno gauche, droit stop...etc. Ensuite il est indiqué de brancher la remorque, oubliez, ca sert à rien et c'est même peut être une source potentielle de bugg. Il faut surtout brancher le boitier du faisceau (directement sur la batterie avec fusible à part comme indiqué pour moi…. Et ensuite suivre l'ordre d'activation des différents feux….Croisement (pour moi allumage et extinction du contact car feux de croisements allumé d'office avec coffre ouvert),stop, clignot gauche, attendre quelques secondes,stop, droit, quelques secondes, stop, quelques secondes….Et enfin antibrouillard…..Et c'est là que j'ai merdé la première fois*. Comme je m'en fiche je l'avais pas branché….Sauf que c'est lui qui indique la fin de sequence de "programmation" au boitier….Du coup ca fonctionnait pas. Donc même si pas besoin branchez bien le capteur sur l'anti brouillard (fil gris jaune sur la prise du faisceau d'orig)…. Voilà du coup ca marche super de chez nickel et pour moins de 400€ tout l'attelage…..En plus vu qu'on touche jamais au véhicule impossible d'avoir de bugg nul part….Donc que du bon pour moi...
  2. Bon bha à part un bruit de roulement un peu plus prononcé sur route "granuleuse" RAS….Sortant de pneu neige c'est même que du plus (réactivité).
  3. Ben c'est mon cas donc tu peux reprendre mes posts...Dans l'inspiration car je n'ai finalement jamais rien fait. De memoire en prenant les kit Focal tu améliore déjà beaucoup...Si tu veux un caisson il faut reprendre une sortie au niveau du MMi. Il existe des prises à intercaler au niveau du MMi et qui ressortent juste le bon fil pour une sortie preamp. Faut chercher un peu sur le net...
  4. Ayé moi aussi j'ai le petit truc... J'ai juste viré le start and stop pour essayé cet AM et ca marche....Rien que pour ca je le kiffe.....Je pouvais plus le sentir ce P.!§,;:;!<!! de start/stop. Je suis sur un nuage, trop de bonheur, plus jamais a appuyer sur ce maudit bouton en partant tous les jours.....(c'est ce qui m'a motivé à l'acheter....) Rest a voir pour le fun ce que je peux faire d'autre.... Je reste sur ce post et attentif à ce qui se dit...
  5. Confinement oblige, j'avance sur des sujets toujours repoussés, comme l'attelage.... Petit retour sur le montage mécanique de l'attelage. Il convient de déshabiller le coffre par l’intérieur comme cela a déjà été montré en photo. Ensuite le seuil chromé n'est pas vissé, juste clipsé et il s’enlève en tirant vers le haut. Pour démonter le pare choc : Dévisser les phares après avoir retiré le cache noir dans la gouttière du coffre de chaque côté (deux vis par phare, torx) La fixation du pare choc se faire par 4 écrous (douille de 10), un sous chaque phare et 2 sous le seuil chromé qui a préalablement été démonté. La suite se passe en dessous, quelques torx et un ou deux écrous plastiques La fin se passe au niveau des passages de roues, démonter ces dernières c'est mieux et démonter la partie basse du pare boue. En dessous se situe une BTR de chaque côté du véhicule. On tombe le pare choc en tirant vers l’arrière, comme un tiroir. Attention au fil des radars de recul côté gauche, pas laisser tomber le PC d'un coup. Pour l'absorbeur de choc, 3 vis (douille de 16) de chaque côté, mais attention côté droit un écrou en plus par l’intérieur. RAS pour le reste ca se passe tranquille. La seule astuce c'est pour la prise elec. L’équerre de fixation fournie (Westfalia) est faite pour le côté gauche et il faut la fixer sur la droite pour nous (ouverture dans le PC) Du coup elle est pas super adapté, elle coince sur le PC, en mouvement. Perso je l'ai plié dans l'autre sens, la peinture saute, il convient de la retoucher. Dans ce cas et avec un peu d'angle nickel....Reste qu'elle dépasse un peu en position rentré. Presque impossible de le voir une fois la voiture au sol mais pour les perfectionnistes comme moi....Bref c'est pas dit que j'y revienne pas. Une dernière précision....Sur mon A3 j'avais eu la même envie que là a savoir celle de boucher le trou autour de l'attelage, au niveau des bras qui rentre dans la caisse. De base l'absorbeur bouche tout et c'est nickel. Un mecano que je connais bien m'en a dissuadé.... On ne peut pas garantir l'etancheité autour des bras de l'attelage. De ce fait malgré toutes les solutions que l'on peut trouver l'eau rentre...Mais ne ressort plus. Du coup ça peu créer de la corrosion à la longue et apparemment le mieux et de ne rien faire. Pareil ça me saoule quand même... A suivre la partie elec....
  6. Pas de soucis mais ca marche vraiment ! Le seul reproche et que le champ magnétique pour qu'il soit flagrant (bien capté) doit avoir un certaine intensité. Certains avec des feux à diodes se plaignent que le boitier dysfonctionne par moment. Moi j'ai une des rares A4 de 2018 et une des rares voitures en générale qui a des feux Halogène à l'arriére en mode "préhistoire"...Donc pas le soucis, merci Audi pour cette technologie dépassé sur une voiture de ce prix, ca me donne au moins une solution pour mon attelage….Bon maintenant pas encore testé.
  7. Si je peux le dire ;-). Ce ne sont pas des pinces mais des colliers, ou demie coquille. Ca marche par induction et sans aucun contact avec le cuivre. Lorsqu'un courant passe dans un fil il se forme un champ magnétique et c'est ca qui est capté (à travers l'isolant du fil). Il n'y a donc aucune contrainte mécanique ni aucune deterioration de l'isolant…. Mais si tu n'es pas technique et que tu ne connais pas le principe de la pince ampérmétrique je vais éviter de trop m'étendre en explications. Disons que j'y connais rien et que ca détériore le faisceau donc, moi ca me va bien ;-) Je precise que je ne peux pas croire que tu pense que je parle des kits pour multiplexé basiques qui consistent à faire entrer en force des lames ou aiguilles en métal dans le fil d'origine pour aller faire contact avec le cuivre et capter le signal….Ca voudrait dire que t'as carrément pas lu mon message, donc non je peux pas y croire ….
  8. Perso je vais passé par ça : https://www.france-attelage.com/faisceaux-universels/multiplexes/faisceau-universel-7-broches-a-induction-boitier-electronique-pour-vehicules-multiplexes-22752 J'avais bien connu ce système à l'époque sur ma Focus (fabriqué par Bosal). Ayant eu toutes les peines du monde a le retrouver ensuite pour mon A3 (boitier vendu avec la focus, quelle erreur) je suis heureux de voir que France Attelage reprend le principe. Il s'agit de mini pinces ampérmétriques que l'on "clips" autour du fil d'origine (demies coquilles avec "clip"). Le système capte qu'un courant passe dans le fil et renvoi le signal vers la remorque, c'est aussi simple que ca. Il n'y a rien a couper ni a deteriorer, souder… ca fonctionne sans contact sur le faisceau d'orig et la seule contrainte et de trouver du 12V pour alimenter le boitier….Comme on a une prise dans le coffre, super accessible puisque démontable…. C'est tout bon. Donc si j'ai pas le budget pour l'instant d'ici 2/3 mois…. Mais si d'autres veulent tester avant j'étais très heureux de mon bosal sur la ficus, sachez le ;-)
  9. Je viens pour ma part de signer pour des 19" Anthracite MAT/poli. J'ai l'equivalent du chassis sport (ressort Eibach) et je n'ai strictement senti aucune dif de confort (ressorts) avec l'origine . Maintenant j'attend les jantes pour voir si ca change ou toujours pas.
  10. Il m'a parlé de soucis de radar de recul, de témoin d'alerte y compris moteur, et plus bizarre encore, de témoin défaut AdBlue… Bref ca bugg dans tous les sens. Maintenant, apparemment, ils 'agit d'un branchement et d'un codage en ligne avec l'usine, par le net sans que la concess en sache plus. Moi perso je suis assez technique pour avoir compris qu'on nous prend pour des pigeons et qu'en concess même quand ils n'ont pas de réponse il vont t'en trouver une… Au final je vais me débrouiller avec un faisceau adaptable et ca ira bien.
  11. De mon côté j'ai avancé et pris RDV pour ma révision des 30mkms en précisant que je voulais un devis pour le montage du faisceau seul. Ca ne se fait pas, uniquement l'ensemble complet à 1717 € posé. Après avoir discuté, il avait pour habitude de monter des Siarr (Westfalia) en access, mais malgré le recodage préconisé par Audi il y'avait toujours des Buggs….Audi a résolut le soucis mais dans le même temps le codage se fait en ligne avec l'usine et seulement lorsqu'il y'a fourniture d'un ensemble complet…. Merci pour ceux qui n'ont pas ce budget pour une utilisation très rare…. Décidément quand on a une Audi on a la vague impression qu'elle est pas vraiment à nous...
  12. Oui enfin tu n'en aura jamais pour ton argent, surtout chez Audi...Parce que 1500€ pour un attelage ne sera jamais justifié en materiel….Et niveau rentabilité faut vraiment l'utiliser tout le temps... Moi j'ai la vague impression que ca va être attelage mécanique seul….Pour la partie électrique on verra si je l'utilise autrement qu'en dépannage. Par contre s'agissant d'un faisceau adaptable c'est cool en effet qu'il ai accepter de faire quelque chose, pour le reste toutes les A4 on le prééquipement attelage il me semble….C'est d'ailleurs bien pour cela que je ne comprend que ce soit si dur. Moi en tout cas je suis censé l'avoir mais cela ne simplifie en rien la tache puisqu'il devrait suffire de le brancher et il n'en est rien...
  13. J'avais fait un tuto dans la section A3 ou sur ma 8V j'avais monté un kit chinois à 150 ou 200€. Non seulement c'étais simple mais j'ai jamais eu de panne en 100mkm et de l'aveu même des mecano Audi la qualité d'image était meilleure…. Maintenant j'ai des difficultés à trouver un modèle compatible pour l'A4 avec grand gps (faudrait déjà que je sache exactement quel MMi j'ai) je me suis donc pas encore lancé... Je déconseille juste l'option camera avant, fun mais totalement inutile car on a pas du tout de notion de distance...
  14. Moi la monte d'origine est en Hankook, je n'ai rien a redire si ce n'est une usure assez rapide à l'avant (23mKm et au témoin). Par contre tu parle dans ton premier post de Runflat… Pour moi il n'a jamais été question de runflat en monte d'origine ? Je te déconseille d'ailleurs fortement ces pneus, ils sont cher, les flans rigides les rendent très inconfortables et la plupart des centres auto/garages refusent la réparation….En effet dans les préconisations constructeur ces pneus permettent de rouler à plat pour se dépanner...Mais leur structure ayant ainsi été fatigué les reparations sont interdites….Et comme le garage ne saura pas si tu as roulé à plat ou non il refuse purement et simplement la réparation. Sur BM ce sont des runflat d'origine et je connais bien le soucis sur le véhicule d'entreprise, c'est du vécu... Moi je refuse habituellement les marques "premium" car leur performance est souvent lié à la gomme tendre qu'ils utilisent d'où une usure souvent plus rapide. Perso je me dirige souvent vers les marques milieu de gamme sans jamais avoir été déçu. J'ai eu Vredestein, Khumo, Falken, Hankook….Sans jamais rien avoir eu a redire. Et en pneu hiver des Kleber Krisalp qui sont juste les meilleurs j'ai donc jamais rien essayé d'autre pour l'hiver...
  15. Effectivement rien qu'avec la partie radar dans la face avant, y'a l'integration des radars, du câblage, la partie extérieur (pare choc)… Honnêtement je suis même pas sur en plus d'être très cher que ce soit faisable, je suis certain déjà que par le réseau c'est pas la peine...