Aller au contenu

L'irlandaisBZH

Utilisateur
  • Compteur de contenus

    84
  • Inscription

  • Dernière visite

À propos de L'irlandaisBZH

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Lorcan
  • Localisation
    BZH
  • Marque et modèle
    A6 c6 avus allroad
  • Motorisation
    3.0 tdi

Visiteurs récents du profil

364 visualisations du profil
  1. Bon voilà je voulais simplement vous donner un retour d'expérience sur le montage d'un kit bluetooth de chez Restream.se acheté 220€. (Oui c'est pas donné mais je voulais de la bonne came) Montage très simple, vraiment plug and play a brancher entre le chargeur cd et..."lautoradio"?? apart peut être le branchement du 12v au niveau des fusibles juste a côté de la boîte a gants mais franchement c'est enfantin. Résultat, nickel ! Un super bon son sur mon système bose malgré que ca soit du mp3 spotify je suis super content(entre la qualité maximale de spotify et un cd j'aidu mal a voir
  2. Qu'entends-tu par faisceau spécifique ? Celui que j'ai présenté a induction ? Et petite précision stp : tu as monté un attelage de a6 non allroad sur une allroad ou alors tu n'a pas de allroad et tu as monté un attelage adapté à ta a6 non allroad ?
  3. Salut, juste pour dire que c'est toujours OK donc problème résolu pour ma part.
  4. Salut, quand tu dis pareil tu dis par induction ? Car ça me branche bien comme système si c'est OK pour nos faisceaux de airbus A6 lol
  5. https://www.france-attelage.com/faisceaux-universels/multiplexes/faisceau-universel-13-broches-a-induction-boitier-electronique-pour-vehicules-multiplexes-23985 j'ai trouvé ça aussi... je connaissais pas franchement ! Des avis ou retours la dessus ?
  6. je suis pas a 100balles près pour cette installation, je suis pas arrêté sur un modèle précis... cela dit le meilleur rapport qualité prix c'est toujours bien... a creuser pour ma part.
  7. Franchement je pense qu'il y a moyen de l'installer sans trop se prendre la tête, il faut un boîtier de qualité pour le multiplex surtout, après je pense pas me tromper en disant que ca marchera comme ca, suffit de déconnecter le radar au bouton...
  8. Ok merci,mais 200km plus tard avec un peu de chemins la suspension est toujours OK donc voilà je suis content.
  9. Je vois qu'il te manque le sigle audi a toi aussi sur ton cache moteur... ca serait un maladie ? J'aimerais bien en remettre un moi...
  10. Salut ! Dit donc ca m'intéresse vraiment ta grille là ! Car avec le filet d'origine mon "Dodger" arrive a passer a l'avant sans problème avec sa a il sera calmé ! Sa se trouve où ? EDIT je viens de voir ton lien... 🙄
  11. Salut, alors voilà je prévois de monter un attelage, car oui en 13ans mon allroad n'a jamais tractée une remorque ! Ca va pas durer lol, du coup j'en ai trouvé un chez France attelage mais je voudrais être sûr de mettre l'électronique en rade... voici celui que j'ai vu. https://www.france-attelage.com/audi/audi-a6-allroad/a6-allroad-de-mai-2006-a-juin-2012/attelage-audi-a6-allroad-0506-0612-rdsoh-faisceau-universel-7-broches-boitier-electronique-32598 Ca a l'air de la faire non?
  12. Bon bah, j'ai fait une calibration complète de la hauteur de suspension comme dans cette vidéo Après un assez long trajet( 4fois ce qu'il faut habituellement pour le mettre en défaut) toujours pas de signe du voyant, a voir sur un trajet plus long tout a l'heure... je vous tiens au courant
  13. Bonjour Bonjour ! J'ai acheté le véhicule en connaissance de cause avec un soucis de suspension, le soucis classique c'est a dire que tout a l'air de fonctionner correctement mis au bout d'un moment en roulant elle se met en défaut avec le voyant orange fixe. Depuis 2 semaines que je l'ai le coussin arrière droit ne c'est dégonflé qu'une seule fois dans la nuit (garée pour une fois sur sur un dénivelé) et selon les dires de l'ancien propriétaire ca arrivait de temps a autre. Donc ayant poncé le sujet en long et en large dans toutes les langues sur tous mes forums et ayant déjà vécu va avec une
×
×
  • Créer...