Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

olivierbal

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de olivierbal

  • Rang
    P'tit néophyte
  • Date de naissance 20/03/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    gallardon
  • Marque et modèle
    audi a6c5 audi a4b6

Visiteurs récents du profil

89 visualisations du profil
  1. salut a tous je m'appel olivier je suis d'à côté de chartres dans le 28 je possède une audi a6c5 ainsi qu'une audi a4 b6 toute deux v6 2,5l tdi la A6 est une quattro de 180 cv et la A4 150 cv boites auto je possède également un scénic 1,5dci pour les déplacements professionnels je viens de me redéclarer a mon compte mécanicien a domicile bonne journée a vous
  2. olivierbal

    gros gros problème après vidange moteur

    cela dit j'ai effectivement vidangé par mégarde la boite auto donc ceci explique cela pfffff première boite auto premier soucis qui n'en n'est pas en réalité car il était plus que nécéssaire de la vidanger alors voilà c'est chose faite et ca roule impeccable ce fut long pas si simple car je n'ai pas de pont pour la lever j'ai donc mis la voiture sur des chandelles et me suis glissé dessous avec vraiment très peut d'espace mais j'y suis arrivé
  3. olivierbal

    gros gros problème après vidange moteur

    bonjour a tous et désolé de n'avoir pas répondu avant le problème est reglé mon filtre a air qui était neuf pourtant mais défectueux j'ai donc remis un autre filtre neuf et tout va pour le mieux merci en tout cas de vous être penché sur mon sujet a bientot
  4. olivierbal

    gros gros problème après vidange moteur

    salut lorenzo je reformulerais correctement ma question a mon retour au domicile désolé mais je n'ai pas de soucis de réamorcage bonne journée a tous
  5. olivierbal

    gros gros problème après vidange moteur

    salut salut oui je vais faire ca au plus vite désolé j'étais trop dans le speed et j'ai pas bien noté étant au travail je le fais en rentrant mille pardon
  6. bonsoir a tous j'ai effectué une vidange moteur avec une petite complication sans trop de galères puisqu'il s'agissait juste du filtre a gazole qui n'était pas en bon état pourtant neuf mais bon bref le sujet qui m'amène ici est le suivant : je n'arrive plus a faire avancer ma voiture a froid elle roule et quand je dis roule je suis gentil avec hein la demoiselle hurle a la mort on dirait qu'elle patine et après quelques mètres elle ne veut rien savoir du tout ......j'arrete le moulin , attends quelques minutes , redémarre et là elle veut bien repartir deux ou trois mètres et puis re belotte faut réteindre et re attendre bref pour faire cent mètres j'y vais plus rapidement sur les mains quelqu'un aurait un conseil a me donner une indication ,, sachant qu'avant la vidange il n'y avait rien a déclarer a ce niveau la merci d'avance a vous
×